<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Inspire-se nas frutas para a primavera | Jornal Entrevista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jornalentrevista.com.br/v1/xmlrpc.php" />
<meta property="og:title" content="Inspire-se nas frutas para a primavera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Com a chegada da Primavera, estação mais alegre do ano, as frutas, assim como as flores, invadem a t..."/>
<meta property="og:url" content="http://jornalentrevista.com.br/v1/2016/09/21/inspire-se-nas-frutas-para-a-primavera/"/>
<meta property="og:site_name" content="Jornal Entrevista"/>
<meta property="og:image" content="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/salada_primavera-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Entrevista &raquo;" href="http://jornalentrevista.com.br/v1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Entrevista &raquo;  Feed de comentários" href="http://jornalentrevista.com.br/v1/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/jornalentrevista.com.br\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mini_popup_style-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/css/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/image-vertical-reel-scroll-slideshow/image-vertical-reel-scroll-slideshow.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/js/jquery.cookie.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://jornalentrevista.com.br/v1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalentrevista.com.br/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalentrevista.com.br/v1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Espírito Santo realiza 236 transplantes no primeiro semestre de 2016' href='http://jornalentrevista.com.br/v1/2016/09/21/espirito-santo-realiza-236-transplantes-no-primeiro-semestre-de-2016/' />
<link rel='next' title='Pier 21 apresenta primeira produção cinematográfica de Tiago Iorc' href='http://jornalentrevista.com.br/v1/2016/09/21/pier-21-apresenta-primeira-producao-cinematografica-de-tiago-iorc/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://jornalentrevista.com.br/v1/2016/09/21/inspire-se-nas-frutas-para-a-primavera/" />
<link rel='shortlink' href='http://jornalentrevista.com.br/v1/?p=11781' />
<link rel="alternate" type="application/json+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2016%2F09%2F21%2Finspire-se-nas-frutas-para-a-primavera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2016%2F09%2F21%2Finspire-se-nas-frutas-para-a-primavera%2F&#038;format=xml" />

<script type="text/javascript">jQuery(document).ready(function($){if($.cookie('minipopup_cookies')!='yes'){$('#fanback').delay(100).fadeIn('medium');$('#fanclose, #fan-exit').click(function(){$('#fanback').stop().fadeOut('medium')})}$.cookie('minipopup_cookies','yes',{path:'/',expires:1})});</script>
    
    	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-75837425-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel="shortcut icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/olho_fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/html5.js"></script>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"http://jornalentrevista.com.br/v1/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

.background-cover{
	background-color:#ededed !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #86C44C;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#86C44C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#86C44C !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #86C44C;}
	.search-block:after {border-right-color:#86C44C;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #86C44C;}
a:hover {
	color: #86C44C;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #029158 !important;}

</style> 

<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-180x180.png" />
<meta name="msapplication-TileImage" content="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75837425-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-11781 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">quarta-feira ,  21  setembro 2016</span>					
				<div class="top-menu"><ul id="menu-topo" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a>Fundado em 22 de novembro de 1997 &#8211; Ano XII &#8211; (27) 3256.4569</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://jornalentrevista.com.br/v1/">
							<button class="search-button" type="submit" value="Pesquisar"></button>	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Jornal Entrevista" href="http://jornalentrevista.com.br/v1/">
					<img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/03/logo-19anos-300x65.jpg" alt="Jornal Entrevista" /><strong>Jornal Entrevista Aracruz, Espírito Santo, Brasil</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.aplicativounimedvitoria.com.br" title="" target="_blank">
				<img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/07/un_0005_16b_ad_650x85_gif_jornal_entrevista.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-265" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/o-jornal/">O Jornal</a></li>
<li id="menu-item-277" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/edicoes-impressas/">Edições Impressas Jornal</a></li>
<li id="menu-item-298" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/revista-destak/">Revista Destak</a></li>
<li id="menu-item-244" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas do Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/aniversariantes/">Aniversariantes</a></li>
	<li id="menu-item-250" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/agendacultural/">Agenda Cultural</a></li>
	<li id="menu-item-252" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/cidades/">Cidades</a></li>
	<li id="menu-item-245" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/economia/">Economia</a></li>
	<li id="menu-item-253" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/educacao/">Educação</a></li>
	<li id="menu-item-254" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/espacocultural/">Espaço Cultural</a></li>
	<li id="menu-item-255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/infoco/">In Foco</a></li>
	<li id="menu-item-249" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-248" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/policia/">Polícia</a></li>
	<li id="menu-item-247" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-246" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/esportes/">Esportes</a></li>
	<li id="menu-item-257" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/politica/">Política</a></li>
	<li id="menu-item-256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/piada/">Piada</a></li>
	<li id="menu-item-258" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-259" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/veiculos/">Veículos</a></li>
	<li id="menu-item-260" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-288" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/trofeu-talento/">Troféu Talento</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas da Revista Destak</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/casa-cia/">Casa &#038; Cia</a></li>
	<li id="menu-item-228" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/presentes/">Destak Presentes</a></li>
	<li id="menu-item-229" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-231" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/fit/">Fit</a></li>
	<li id="menu-item-232" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/garota/">Garota Destak</a></li>
	<li id="menu-item-233" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/gourmet/">Gourmet</a></li>
	<li id="menu-item-234" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/indicador-profissional/">Indicador Profissional</a></li>
	<li id="menu-item-235" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/drink/">Meu Drink</a></li>
	<li id="menu-item-237" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://jornalentrevista.com.br/v1/category/moda/">Moda e Beleza</a></li>
	<li id="menu-item-238" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/motivacao/">Motivação</a></li>
	<li id="menu-item-240" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/sabor-em-casa/">Sabor em Casa</a></li>
	<li id="menu-item-241" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/transformacao/">Transformação</a></li>
	<li id="menu-item-236" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/modadestak/">Moda Destak</a></li>
	<li id="menu-item-239" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/oportunidades/">Oportunidades</a></li>
	<li id="menu-item-242" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/turismo/">Turismo</a></li>
	<li id="menu-item-243" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-1138" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/videos/">Vídeos</a></li>
<li id="menu-item-798" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-11781 post type-post status-publish format-standard has-post-thumbnail hentry category-moda">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Inspire-se nas frutas para a primavera</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jornalentrevista.com.br/v1/2016/09/21/inspire-se-nas-frutas-para-a-primavera/" data-text="Inspire-se nas frutas para a primavera" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://jornalentrevista.com.br/v1/2016/09/21/inspire-se-nas-frutas-para-a-primavera/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<p style="text-align: justify;">Com a chegada da Primavera, estação mais alegre do ano, as frutas, assim como as flores, invadem a temporada com suas cores exuberantes e ingredientes saudáveis.</p>
<p>As frutas oferecem uma infinidade de nutrientes e vitaminas que são uma fonte de beleza inesgotável, excelente para cuidar da pele e cabelos e conseguir um brilho natural incomparável.</p>
<p>Além desses benefícios, que são encontrados nos produtos das marcas de beleza abaixo, as frutas aparecem também nos acessórios da Arezzo, Pandora e Swarovski e tornam qualquer look mais divertido.</p>
<p>Selecionamos alguns produtos e acessórios inspirados em frutas que vão deixar a sua estação mais colorida e fresh. Confira nossas escolhas:</p>
<p><b>ADCOS</b><br />
<b>Sabonete Neutro de Aloe Vera &#8211; R$110 (500ml)</b><br />
Sabonete com tensoativo derivado do coco que o torna mais suave.<br />
* Limpa profundamente sem agredir a pele.<br />
* Mantém a hidratação natural da pele.<br />
* Ideal para higiene diária de face, corpo e assepsia das mãos.<br />
* Forma uma espuma densa e cremosa.<br />
* Deixa a pele com perfume suave.<br />
* Dermatologicamente testado.</p>
<p><b>AREZZO</b><br />
Porta moeda de frutas &#8211; Preço sob consulta</p>
<p><b>GUERLAIN</b><br />
<b>KissKiss Precious Colours Silky &amp; Delicious &#8211; R$170 </b><br />
A linha de batons KissKiss Precious Colours Silky &amp; Delicious tem um batom para cada estilo, que deixa os lábios com um acabamento acetinado, permitindo-lhes recuperar sua plenitude e suavidade.<br />
Este batom Guerlain deixa os lábios com a cor conversível e textura ultra confortável. É enriquecido com manteiga hidratante de manga e esferas de ácido hialurônico, que aumentam os lábios, enquanto seu tom equilibrado e brilho oferecem um acabamento acetinado vibrante.</p>
<p><b>JO MALONE LONDON</b><br />
<b>English Pear &amp; Freesia Body &amp; Hand Lotion &#8211; R$250 </b><br />
A fragrância conhecida como a essência do outono. A refrescância sensual das pêras maduras é envolvida por um buquê de frésias brancas, e suavizada pela combinação de âmbar, patchouli e madeira. Enriquecido com óleo de coco, nossa Body &amp; Hand Lotion é absorvida instantaneamente, proporcionando hidratação enquanto suas propriedades difusoras de fragrância ajudam na radiação do aroma na pele.</p>
<p><b>KERÁSTASE</b><br />
<b>Elixir Ultime Crème Fine &#8211; R$ 225,00 </b><br />
Formulado com extrato de romã, o BB Cream nutre, repara e garante uma finalização perfeita.</p>
<p><b>L’OCCITANE AU BRÉSIL </b><br />
<b>Creme Hidratante Firmador Caju &#8211; R$ 99,00 (200ml) </b><br />
Este creme hidratante com extrato de Caju proporciona uma ação firmadora na pele imediatamente após a aplicação*. A fórmula com efeito tensor deixa a pele visivelmente mais firme e resistente*, além de mantê-la hidratada por 48 horas**.<br />
*Teste em uso com 33 voluntárias por 4 semanas. **Teste de corneometria com 12 voluntárias.</p>
<p><b>Sabonete Massageador Caju &#8211; R$ 21,00 (90g) </b><br />
Inspirado nas belas curvas do Caju, este sabonete de base vegetal limpa e massageia o corpo. Com partículas de Caju, ele ajuda a ativar a circulação da pele com a ação da massagem, preparando-a para receber o tratamento cosmético firmador.</p>
<p><b>L’OCCITANE EN PROVENCE </b><br />
<b>Eau de Toilette Cedrat para Homens &#8211; R$ 258,00 (100ml) </b><br />
Com sua aparência incomum, sua casca espessa e áspera, a cidra é uma fruta cítrica eminentemente masculina. Esta Eau de Toilette combina as notas alegres e refrescantes da polpa da cidra com o rastro levemente amadeirado de sua casca.</p>
<p><b>Duo Corporal Aromacologia Revitalizante &#8211; R$ 266,00 </b><br />
Esfoliante Corporal Revitalizante e Sabonete Líquido Revitalizando, com óleos essenciais de limão, alecrim, laranja, gerânio, menta e grapefruit, estes produtos revitalizam e limpam suavemente a pele sem ressecá-la. Seu aroma 100% natural é comprovadamente revitalizante, trazendo mais energia para começar o seu dia.</p>
<p><b>L’OREAL PROFESSIONNEL</b><br />
<b>Linha Myhic Oil </b><br />
Formulado com 11 óleos essenciais, entre eles, abacate e laranja para um equilíbrio entre nutrição, proteção, brilho e leveza. Shampoo R$89,00, condicionador R$123,00, máscara R$167,00, óleo R$156,00 e Crème Universelle R$123,00</p>
<p><b>PANDORA </b><br />
Charm Morango Silvestre de Prata de Lei e Zircônias &#8211; R$ 255,00<br />
Charm Melancia Tropical de Prata de Lei e Zircônias &#8211; R$ 255,00</p>
<p><b>SWAROVSKI </b><br />
Pineapple de cristal &#8211; R$ 4.750,00</p>
<p><b>VIZCAYA </b><br />
<b>Máscara Blonde Action &#8211; R$30,90 </b><br />
A máscara Blonde Action é o produto ideal para tratar dos fios loiros, sejam eles, naturais, tingidos, com mechas ou reflexos.<br />
Contém o incrível Complexo Activeshine Amazon &#8211; um composto com Óleo de Babaçu e Manteiga de Murumuru &#8211; que hidrata e restaura completamente os fios, e é rico nos Extratos de Girassol e Camomila, responsáveis pela luminosidade e intensidade dos fios loiros. Contém Proteção UV, Água Termal de Vizcaya, é livre de parabenos e dermatologicamente testado.</p>
<p><b>Créditos </b></p>
<p><b>ADCOS </b><br />
SAC: 0800 722 1123<br />
www.lojaadcos.com.br<br />
www.adcos.com.br/unidades<br />
@OficialAdcos</p>
<p><b>Arezzo </b><br />
Rua Oscar Freire, 808<br />
Tel : (11): 3081-4929<br />
www.arezzo.com.br</p>
<p><b>GUERLAIN </b><br />
SAC: 0800 170 506<br />
Venda exclusiva nas lojas físicas e online da Sephora Brasil: www.sephora.com.br<br />
@guerlain</p>
<p><b>Kerástase </b><br />
SAC 0800 701 7127</p>
<p><b>JO MALONE LONDON </b><br />
jomalone-iguatemi@jomalone.com<br />
(11) 3031-4178<br />
@jomalonelondon</p>
<p><b>Kerástase </b><br />
SAC 0800 701 7127</p>
<p><b>L’Occitane au Brésil </b><br />
SAC 0800 171 272<br />
www.loccitaneaubresil.com</p>
<p><b>L’Occitane en Pronvence </b><br />
SAC 0800 171 272<br />
www.loccitaneneprovence.com.br</p>
<p><b>L&#8217;Oréal Professionnel </b><br />
SAC 0800 701 7127</p>
<p><b>Pandora </b><br />
Rua: Oscar Freire, 809<br />
Tel: (11) 3081-3301<br />
SAC Pandora: 0800 882 1137<br />
www.pandorajoias.com.br</p>
<p><b>SWAROVSKI </b><br />
SHOPPING IGUATEMI &#8211; Av. Brigadeiro Faria Lima, 2232 &#8211; 01489-900 Sao Paulo<br />
Tel: (11) 38167111<br />
www.swarovski.com</p>
<p><b>Vizcaya </b><br />
SAC: 0800 8492 292<br />
www.vizcaya.com.br<br />
@vizcayacosmeticos</p>
<p><b>Informações para a imprensa </b><br />
MktMix Assessoria de Comunicação<br />
(11) 3060-3640 &#8211; ramal 3607<br />
Maíra Simões<br />
maira@mktmix.com.br</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://jornalentrevista.com.br/v1/author/entrevista/" title="Posts de Jornal Entrevista" rel="author">Jornal Entrevista</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2016/09/20/colecao-exclusiva-ca-e-nba-traduz-o-streetstyle-masculino-do-basquete/" title="Link permanente para Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/293838_639307_regata_cavaliers_nba_vinho_8419417_vinho_3_web__min_dbbcdab-195492-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete" title="Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2016/09/20/colecao-exclusiva-ca-e-nba-traduz-o-streetstyle-masculino-do-basquete/" title="Link permanente para Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete" rel="bookmark">Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete</a></h3>
				<p class="post-meta"><span>20 de setembro de 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2016/09/15/saiba-como-usar-cabelo-para-completar-a-sobrancelha/" title="Link permanente para SAIBA COMO USAR CABELO PARA COMPLETAR A SOBRANCELHA" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/saiba-como-usar-cabelo-para-completar-a-sobrancelha11-thumb-570.jpg.pagespeed.ce_.9Ewvhedkrx-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="SAIBA COMO USAR CABELO PARA COMPLETAR A SOBRANCELHA" title="SAIBA COMO USAR CABELO PARA COMPLETAR A SOBRANCELHA" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2016/09/15/saiba-como-usar-cabelo-para-completar-a-sobrancelha/" title="Link permanente para SAIBA COMO USAR CABELO PARA COMPLETAR A SOBRANCELHA" rel="bookmark">SAIBA COMO USAR CABELO PARA COMPLETAR A SOBRANCELHA</a></h3>
				<p class="post-meta"><span>15 de setembro de 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2016/09/14/campanha-de-primavera-da-m-pollo-mostra-garra-e-superacao-de-atleta-paralimpico/" title="Link permanente para Campanha de Primavera da M.POLLO mostra garra e superação de atleta paralímpico" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Campanha de Primavera da M.POLLO mostra garra e superação de atleta paralímpico" title="Campanha de Primavera da M.POLLO mostra garra e superação de atleta paralímpico" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2016/09/14/campanha-de-primavera-da-m-pollo-mostra-garra-e-superacao-de-atleta-paralimpico/" title="Link permanente para Campanha de Primavera da M.POLLO mostra garra e superação de atleta paralímpico" rel="bookmark">Campanha de Primavera da M.POLLO mostra garra e superação de atleta paralímpico</a></h3>
				<p class="post-meta"><span>14 de setembro de 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="image-vertical-reel-scroll-slideshow" class="widget ivrss_widget"><div class="widget-top"><h4>Anuncie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div style="padding-top:8px;padding-bottom:8px;">
			<div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 204px;" id="ivrss_holder1">
				<div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_self' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_self' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_05-290x195.png'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_self' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_031-290x195.png'></a></div>			</div>
		</div>
		<script type="text/javascript">
        var ivrss_array	= new Array();
        var ivrss_obj	= '';
        var ivrss_scrollPos 	= '';
        var ivrss_numScrolls	= '';
        var ivrss_heightOfElm = '204';
        var ivrss_numberOfElm = '1';
		var ivrss_speed = '6';
		var ivrss_waitseconds = '2';
        var ivrss_scrollOn 	= 'true';
        function ivrss_createscroll() 
        {
            ivrss_array[0] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg\'></a></div>'; ivrss_array[1] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg\'></a></div>'; ivrss_array[2] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg\'></a></div>'; ivrss_array[3] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg\'></a></div>'; ivrss_array[4] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg\'></a></div>'; ivrss_array[5] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg\'></a></div>'; ivrss_array[6] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_self\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png\'></a></div>'; ivrss_array[7] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_self\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_05-290x195.png\'></a></div>'; ivrss_array[8] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg\'></a></div>'; ivrss_array[9] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_self\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_031-290x195.png\'></a></div>';             ivrss_obj	= document.getElementById('ivrss_holder1');
            ivrss_obj.style.height = (ivrss_numberOfElm * ivrss_heightOfElm) + 'px';
            ivrss_content();
        }
        </script>
        <script type="text/javascript">
        ivrss_createscroll();
        </script>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>BOLETIM ECO 101</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/v1/eco-101" title="boletim rodovias"><img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/boletim1.png"></a></div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Edição Impressa</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/jornal_web/2016/edicao_232/" target="window">
<img src="http://jornalentrevista.com.br/jornal_web/capas/capa 232.jpg" width="270" height="355" alt="Edição Impressa"/></a></div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Revista Destak</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://revistadestakaracruz.com.br/jornal_web/edicao_64/" target="window">
<img src="http://revistadestakaracruz.com.br/jornal_web/capas/capa-64.png" width="270" height="355" alt="Revista Destak"/></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( JENTREVISTA )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/jentrevista&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>INSTAGRAM</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:100%; height:100%; background-color: #ffffff; padding-bottom: 10px; " data-id="1649519489" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Carregar Mais...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Siga-nos!</a></div></div></div></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>SIGA-NOS ( TWITTER )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/jentrevista" data-widget-id="626496739269283840">Tweets by @jentrevista</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( REVISTA DESTAK )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em Imagens		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Sérgio Moro aceita denúncia e Lula torna-se réu na Operação Lava Jato" href="http://jornalentrevista.com.br/v1/2016/09/21/sergio-moro-aceita-denuncia-e-lula-torna-se-reu-na-operacao-lava-jato/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/lula_-174234-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Sérgio Moro aceita denúncia e Lula torna-se réu na Operação Lava Jato" title="Sérgio Moro aceita denúncia e Lula torna-se réu na Operação Lava Jato" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/lula_-174234-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/lula_-174234-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Imóveis com lances iniciais entre R$ 41 mil e R$ 3,8 milhões em leilão do Banestes" href="http://jornalentrevista.com.br/v1/2016/09/21/imoveis-com-lances-iniciais-entre-r-41-mil-e-r-38-milhoes-em-leilao-do-banestes/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/2524399-leilao-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Imóveis com lances iniciais entre R$ 41 mil e R$ 3,8 milhões em leilão do Banestes" title="Imóveis com lances iniciais entre R$ 41 mil e R$ 3,8 milhões em leilão do Banestes" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/2524399-leilao-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/2524399-leilao-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Chuva chega ao Espírito Santo sem força para alterar a grave crise hídrica" href="http://jornalentrevista.com.br/v1/2016/09/21/chuva-chega-ao-espirito-santo-sem-forca-para-alterar-a-grave-crise-hidrica/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/tempo-nulado-chuva-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Chuva chega ao Espírito Santo sem força para alterar a grave crise hídrica" title="Chuva chega ao Espírito Santo sem força para alterar a grave crise hídrica" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/tempo-nulado-chuva-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/tempo-nulado-chuva-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Pier 21 apresenta primeira produção cinematográfica de Tiago Iorc" href="http://jornalentrevista.com.br/v1/2016/09/21/pier-21-apresenta-primeira-producao-cinematografica-de-tiago-iorc/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/cantor-tiago-iorc-conversa-com-a-tv-uol-sobre-musica-e-o-inicio-da-carreira-1467416676406_300x420-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Pier 21 apresenta primeira produção cinematográfica de Tiago Iorc" title="Pier 21 apresenta primeira produção cinematográfica de Tiago Iorc" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/cantor-tiago-iorc-conversa-com-a-tv-uol-sobre-musica-e-o-inicio-da-carreira-1467416676406_300x420-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/cantor-tiago-iorc-conversa-com-a-tv-uol-sobre-musica-e-o-inicio-da-carreira-1467416676406_300x420-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Inspire-se nas frutas para a primavera" href="http://jornalentrevista.com.br/v1/2016/09/21/inspire-se-nas-frutas-para-a-primavera/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/salada_primavera-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Inspire-se nas frutas para a primavera" title="Inspire-se nas frutas para a primavera" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/salada_primavera-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/salada_primavera-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Espírito Santo realiza 236 transplantes no primeiro semestre de 2016" href="http://jornalentrevista.com.br/v1/2016/09/21/espirito-santo-realiza-236-transplantes-no-primeiro-semestre-de-2016/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-11-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Espírito Santo realiza 236 transplantes no primeiro semestre de 2016" title="Espírito Santo realiza 236 transplantes no primeiro semestre de 2016" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-11-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-11-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cidade do Rio de Janeiro terá o primeiro empreendimento especial para estudantes" href="http://jornalentrevista.com.br/v1/2016/09/21/cidade-do-rio-de-janeiro-tera-o-primeiro-empreendimento-especial-para-estudantes/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-10-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Cidade do Rio de Janeiro terá o primeiro empreendimento especial para estudantes" title="Cidade do Rio de Janeiro terá o primeiro empreendimento especial para estudantes" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-10-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-10-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Já escolheu o setor que vai curtir o Festeja ES? Confira o mapa da estrutura do evento" href="http://jornalentrevista.com.br/v1/2016/09/21/ja-escolheu-o-setor-que-vai-curtir-o-festeja-es-confira-o-mapa-da-estrutura-do-evento/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-11-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Já escolheu o setor que vai curtir o Festeja ES? Confira o mapa da estrutura do evento" title="Já escolheu o setor que vai curtir o Festeja ES? Confira o mapa da estrutura do evento" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-11-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-11-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="MPF/ES responsabiliza presidente e diretor do Sindirodoviários por greve ilegal em 2015" href="http://jornalentrevista.com.br/v1/2016/09/21/mpfes-responsabiliza-presidente-e-diretor-do-sindirodoviarios-por-greve-ilegal-em-2015/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="MPF/ES responsabiliza presidente e diretor do Sindirodoviários por greve ilegal em 2015" title="MPF/ES responsabiliza presidente e diretor do Sindirodoviários por greve ilegal em 2015" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-1-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-1-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Conheça os 6 mitos clássicos da menstruação" href="http://jornalentrevista.com.br/v1/2016/09/21/conheca-os-6-mitos-classicos-da-menstruacao/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-9-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Conheça os 6 mitos clássicos da menstruação" title="Conheça os 6 mitos clássicos da menstruação" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-9-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-9-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete" href="http://jornalentrevista.com.br/v1/2016/09/20/colecao-exclusiva-ca-e-nba-traduz-o-streetstyle-masculino-do-basquete/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/293838_639307_regata_cavaliers_nba_vinho_8419417_vinho_3_web__min_dbbcdab-195492-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete" title="Coleção exclusiva C&#038;A e NBA traduz o streetstyle masculino do basquete" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/293838_639307_regata_cavaliers_nba_vinho_8419417_vinho_3_web__min_dbbcdab-195492-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/293838_639307_regata_cavaliers_nba_vinho_8419417_vinho_3_web__min_dbbcdab-195492-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Em entrevista antes de morrer, Domingos Montagner se declara à esposa!" href="http://jornalentrevista.com.br/v1/2016/09/20/em-entrevista-antes-de-morrer-domingos-montagner-se-declara-a-esposa/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/domingos-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Em entrevista antes de morrer, Domingos Montagner se declara à esposa!" title="Em entrevista antes de morrer, Domingos Montagner se declara à esposa!" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/domingos-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/domingos-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Inpe emite alerta para possibilidade de chuva de granizo em 26 municípios capixabas" href="http://jornalentrevista.com.br/v1/2016/09/20/inpe-emite-alerta-para-possibilidade-de-chuva-de-granizo-em-26-municipios-capixabas/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/3559109-chuva-granizo-e-no-final-arco-iris-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Inpe emite alerta para possibilidade de chuva de granizo em 26 municípios capixabas" title="Inpe emite alerta para possibilidade de chuva de granizo em 26 municípios capixabas" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/3559109-chuva-granizo-e-no-final-arco-iris-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/3559109-chuva-granizo-e-no-final-arco-iris-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Sem acordo, greve dos bancários chega ao 15º dia em todo o País" href="http://jornalentrevista.com.br/v1/2016/09/20/sem-acordo-greve-dos-bancarios-chega-ao-15o-dia-em-todo-o-pais/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/banco-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Sem acordo, greve dos bancários chega ao 15º dia em todo o País" title="Sem acordo, greve dos bancários chega ao 15º dia em todo o País" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/banco-1-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/banco-1-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Agricultores de programas apoiados pela Fibria fazem encontro sobre comercialização em Aracruz (ES)" href="http://jornalentrevista.com.br/v1/2016/09/20/agricultores-de-programas-apoiados-pela-fibria-fazem-encontro-sobre-comercializacao-em-aracruz-es/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-10-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Agricultores de programas apoiados pela Fibria fazem encontro sobre comercialização em Aracruz (ES)" title="Agricultores de programas apoiados pela Fibria fazem encontro sobre comercialização em Aracruz (ES)" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-10-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-10-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Sebrae ES traz novidades para Super Acaps Panshow" href="http://jornalentrevista.com.br/v1/2016/09/20/sebrae-es-traz-novidades-para-super-acaps-panshow/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Sebrae ES traz novidades para Super Acaps Panshow" title="Sebrae ES traz novidades para Super Acaps Panshow" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-8-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-8-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Associações médicas recomendam a vacina contra a dengue" href="http://jornalentrevista.com.br/v1/2016/09/20/associacoes-medicas-recomendam-a-vacina-contra-a-dengue/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-7-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Associações médicas recomendam a vacina contra a dengue" title="Associações médicas recomendam a vacina contra a dengue" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-7-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-7-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dia das Crianças &#8211; como saber e o que fazer se seu filho for excessivamente consumista?" href="http://jornalentrevista.com.br/v1/2016/09/20/dia-das-criancas-como-saber-e-o-que-fazer-se-seu-filho-for-excessivamente-consumista/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Dia das Crianças &#8211; como saber e o que fazer se seu filho for excessivamente consumista?" title="Dia das Crianças &#8211; como saber e o que fazer se seu filho for excessivamente consumista?" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Tecnologia de indução de chuvas localizadas." href="http://jornalentrevista.com.br/v1/2016/09/20/tecnologia-de-inducao-de-chuvas-localizadas/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-9-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Tecnologia de indução de chuvas localizadas." title="Tecnologia de indução de chuvas localizadas." srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-9-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-9-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="NPJ da FAACZ oferece atendimento jurídico à população de Aracruz" href="http://jornalentrevista.com.br/v1/2016/09/20/npj-da-faacz-oferece-atendimento-juridico-a-populacao-de-aracruz/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="NPJ da FAACZ oferece atendimento jurídico à população de Aracruz" title="NPJ da FAACZ oferece atendimento jurídico à população de Aracruz" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-8-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-8-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Arquivo de Notícias Diário</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>setembro 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jornalentrevista.com.br/v1/2016/08/">&laquo; ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://jornalentrevista.com.br/v1/2016/09/01/" aria-label="Posts publicados em September 1, 2016">1</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/02/" aria-label="Posts publicados em September 2, 2016">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td><a href="http://jornalentrevista.com.br/v1/2016/09/05/" aria-label="Posts publicados em September 5, 2016">5</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/06/" aria-label="Posts publicados em September 6, 2016">6</a></td><td>7</td><td><a href="http://jornalentrevista.com.br/v1/2016/09/08/" aria-label="Posts publicados em September 8, 2016">8</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/09/" aria-label="Posts publicados em September 9, 2016">9</a></td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="http://jornalentrevista.com.br/v1/2016/09/12/" aria-label="Posts publicados em September 12, 2016">12</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/13/" aria-label="Posts publicados em September 13, 2016">13</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/14/" aria-label="Posts publicados em September 14, 2016">14</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/15/" aria-label="Posts publicados em September 15, 2016">15</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/16/" aria-label="Posts publicados em September 16, 2016">16</a></td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td><a href="http://jornalentrevista.com.br/v1/2016/09/19/" aria-label="Posts publicados em September 19, 2016">19</a></td><td><a href="http://jornalentrevista.com.br/v1/2016/09/20/" aria-label="Posts publicados em September 20, 2016">20</a></td><td id="today"><a href="http://jornalentrevista.com.br/v1/2016/09/21/" aria-label="Posts publicados em September 21, 2016">21</a></td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Tags</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://jornalentrevista.com.br/v1/tag/aracruz/' class='tag-link-35' title='7 tópicos' style='font-size: 20pt;'>Aracruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/assalto/' class='tag-link-204' title='2 tópicos' style='font-size: 11.6pt;'>assalto</a>
<a href='http://jornalentrevista.com.br/v1/tag/baleado/' class='tag-link-258' title='1 tópico' style='font-size: 8pt;'>baleado</a>
<a href='http://jornalentrevista.com.br/v1/tag/campanha/' class='tag-link-207' title='2 tópicos' style='font-size: 11.6pt;'>Campanha</a>
<a href='http://jornalentrevista.com.br/v1/tag/capacete/' class='tag-link-259' title='1 tópico' style='font-size: 8pt;'>capacete</a>
<a href='http://jornalentrevista.com.br/v1/tag/cariacica/' class='tag-link-171' title='2 tópicos' style='font-size: 11.6pt;'>cariacica</a>
<a href='http://jornalentrevista.com.br/v1/tag/casamento/' class='tag-link-83' title='2 tópicos' style='font-size: 11.6pt;'>Casamento</a>
<a href='http://jornalentrevista.com.br/v1/tag/cidades/' class='tag-link-157' title='2 tópicos' style='font-size: 11.6pt;'>Cidades</a>
<a href='http://jornalentrevista.com.br/v1/tag/criancas/' class='tag-link-90' title='2 tópicos' style='font-size: 11.6pt;'>Crianças</a>
<a href='http://jornalentrevista.com.br/v1/tag/economia/' class='tag-link-188' title='4 tópicos' style='font-size: 16pt;'>Economia</a>
<a href='http://jornalentrevista.com.br/v1/tag/edital/' class='tag-link-158' title='2 tópicos' style='font-size: 11.6pt;'>Edital</a>
<a href='http://jornalentrevista.com.br/v1/tag/emprego/' class='tag-link-10' title='3 tópicos' style='font-size: 14pt;'>Emprego</a>
<a href='http://jornalentrevista.com.br/v1/tag/es/' class='tag-link-117' title='5 tópicos' style='font-size: 17.6pt;'>ES</a>
<a href='http://jornalentrevista.com.br/v1/tag/esportes/' class='tag-link-43' title='3 tópicos' style='font-size: 14pt;'>Esportes</a>
<a href='http://jornalentrevista.com.br/v1/tag/evento/' class='tag-link-142' title='2 tópicos' style='font-size: 11.6pt;'>Evento</a>
<a href='http://jornalentrevista.com.br/v1/tag/eventos/' class='tag-link-45' title='7 tópicos' style='font-size: 20pt;'>Eventos</a>
<a href='http://jornalentrevista.com.br/v1/tag/famosos/' class='tag-link-84' title='2 tópicos' style='font-size: 11.6pt;'>Famosos</a>
<a href='http://jornalentrevista.com.br/v1/tag/festa/' class='tag-link-82' title='5 tópicos' style='font-size: 17.6pt;'>Festa</a>
<a href='http://jornalentrevista.com.br/v1/tag/fibria/' class='tag-link-233' title='3 tópicos' style='font-size: 14pt;'>Fibria</a>
<a href='http://jornalentrevista.com.br/v1/tag/gourmet/' class='tag-link-55' title='2 tópicos' style='font-size: 11.6pt;'>gourmet</a>
<a href='http://jornalentrevista.com.br/v1/tag/grande-vitoria/' class='tag-link-68' title='2 tópicos' style='font-size: 11.6pt;'>grande vitória</a>
<a href='http://jornalentrevista.com.br/v1/tag/guarapari/' class='tag-link-227' title='2 tópicos' style='font-size: 11.6pt;'>guarapari</a>
<a href='http://jornalentrevista.com.br/v1/tag/indicador-profissional/' class='tag-link-95' title='2 tópicos' style='font-size: 11.6pt;'>Indicador Profissional</a>
<a href='http://jornalentrevista.com.br/v1/tag/inverno/' class='tag-link-50' title='2 tópicos' style='font-size: 11.6pt;'>Inverno</a>
<a href='http://jornalentrevista.com.br/v1/tag/linhares/' class='tag-link-217' title='2 tópicos' style='font-size: 11.6pt;'>Linhares</a>
<a href='http://jornalentrevista.com.br/v1/tag/maconha/' class='tag-link-224' title='2 tópicos' style='font-size: 11.6pt;'>Maconha</a>
<a href='http://jornalentrevista.com.br/v1/tag/moda/' class='tag-link-53' title='2 tópicos' style='font-size: 11.6pt;'>Moda</a>
<a href='http://jornalentrevista.com.br/v1/tag/mpf/' class='tag-link-176' title='2 tópicos' style='font-size: 11.6pt;'>MPF</a>
<a href='http://jornalentrevista.com.br/v1/tag/noticias-locais/' class='tag-link-48' title='8 tópicos' style='font-size: 21pt;'>Notícias Locais</a>
<a href='http://jornalentrevista.com.br/v1/tag/oportunidade/' class='tag-link-13' title='2 tópicos' style='font-size: 11.6pt;'>Oportunidade</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia/' class='tag-link-29' title='8 tópicos' style='font-size: 21pt;'>Policia</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia-civil/' class='tag-link-31' title='2 tópicos' style='font-size: 11.6pt;'>policia civil</a>
<a href='http://jornalentrevista.com.br/v1/tag/prisao/' class='tag-link-127' title='3 tópicos' style='font-size: 14pt;'>Prisão</a>
<a href='http://jornalentrevista.com.br/v1/tag/processo-seletivo/' class='tag-link-159' title='3 tópicos' style='font-size: 14pt;'>Processo Seletivo</a>
<a href='http://jornalentrevista.com.br/v1/tag/sabor-em-casa/' class='tag-link-61' title='4 tópicos' style='font-size: 16pt;'>Sabor em Casa</a>
<a href='http://jornalentrevista.com.br/v1/tag/santa-cruz/' class='tag-link-34' title='2 tópicos' style='font-size: 11.6pt;'>Santa Cruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/saude/' class='tag-link-4' title='9 tópicos' style='font-size: 22pt;'>Saúde</a>
<a href='http://jornalentrevista.com.br/v1/tag/shows/' class='tag-link-37' title='2 tópicos' style='font-size: 11.6pt;'>Shows</a>
<a href='http://jornalentrevista.com.br/v1/tag/tiro/' class='tag-link-256' title='1 tópico' style='font-size: 8pt;'>tiro</a>
<a href='http://jornalentrevista.com.br/v1/tag/tiroteio/' class='tag-link-257' title='1 tópico' style='font-size: 8pt;'>tiroteio</a>
<a href='http://jornalentrevista.com.br/v1/tag/trofeu-talento/' class='tag-link-143' title='3 tópicos' style='font-size: 14pt;'>Troféu Talento</a>
<a href='http://jornalentrevista.com.br/v1/tag/vacinacao/' class='tag-link-206' title='2 tópicos' style='font-size: 11.6pt;'>Vacinação</a>
<a href='http://jornalentrevista.com.br/v1/tag/vagas/' class='tag-link-15' title='4 tópicos' style='font-size: 16pt;'>Vagas</a>
<a href='http://jornalentrevista.com.br/v1/tag/violencia/' class='tag-link-69' title='3 tópicos' style='font-size: 14pt;'>violencia</a>
<a href='http://jornalentrevista.com.br/v1/tag/vip/' class='tag-link-145' title='2 tópicos' style='font-size: 11.6pt;'>vip</a></div>
</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Arquivo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Arquivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://jornalentrevista.com.br/v1/2016/09/'> setembro 2016 &nbsp;(163)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/08/'> agosto 2016 &nbsp;(268)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/07/'> julho 2016 &nbsp;(170)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/06/'> junho 2016 &nbsp;(262)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/05/'> maio 2016 &nbsp;(211)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/04/'> abril 2016 &nbsp;(110)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/03/'> março 2016 &nbsp;(81)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/02/'> fevereiro 2016 &nbsp;(133)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/01/'> janeiro 2016 &nbsp;(138)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/12/'> dezembro 2015 &nbsp;(186)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/11/'> novembro 2015 &nbsp;(217)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/10/'> outubro 2015 &nbsp;(164)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/09/'> setembro 2015 &nbsp;(68)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/08/'> agosto 2015 &nbsp;(115)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/07/'> julho 2015 &nbsp;(37)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/06/'> junho 2015 &nbsp;(6)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/05/'> maio 2015 &nbsp;(6)</option>

		</select>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="text-9" class="widget widget_text"><div class="widget-top"><h4>O JORNAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">O Jornal Entrevista foi fundado em 22 de novembro de 1997, na cidade de Aracruz, Espírito Santo. Ele surgiu com o objetivo de ocupar um espaço no ramo editorial até então pouco explorado nesta região: turismo, cultura, saúde, economia e eventos sociais. É um jornal alternativo de circulação mensal com distribuição gratuita no norte do estado. Atua na comercialização de espaços e informes publicitários, sua principal fonte de renda.Seu formato é tabloide com páginas impressas em policromia e são produzidos quinze mil exemplares a cada edição. O jornal também possui edição eletrônica há 15 anos atualizada diariamente.
<b><a href="http://jornalentrevista.com.br/v1/o-jornal/">Veja mais...</a></b></div>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Vídeo em destaque		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/a7827o4uxxg?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>DESTAQUE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/21/sergio-moro-aceita-denuncia-e-lula-torna-se-reu-na-operacao-lava-jato/" title="Link permanente para Sérgio Moro aceita denúncia e Lula torna-se réu na Operação Lava Jato" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/lula_-174234-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Sérgio Moro aceita denúncia e Lula torna-se réu na Operação Lava Jato" title="Sérgio Moro aceita denúncia e Lula torna-se réu na Operação Lava Jato" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/lula_-174234-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/lula_-174234-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/21/sergio-moro-aceita-denuncia-e-lula-torna-se-reu-na-operacao-lava-jato/">Sérgio Moro aceita denúncia e Lula torna-se réu na Operação Lava Jato</a></h3>
	 <span class="date"><span>21 de setembro de 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/21/chuva-chega-ao-espirito-santo-sem-forca-para-alterar-a-grave-crise-hidrica/" title="Link permanente para Chuva chega ao Espírito Santo sem força para alterar a grave crise hídrica" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/tempo-nulado-chuva-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Chuva chega ao Espírito Santo sem força para alterar a grave crise hídrica" title="Chuva chega ao Espírito Santo sem força para alterar a grave crise hídrica" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/tempo-nulado-chuva-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/tempo-nulado-chuva-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/21/chuva-chega-ao-espirito-santo-sem-forca-para-alterar-a-grave-crise-hidrica/">Chuva chega ao Espírito Santo sem força para alterar a grave crise hídrica</a></h3>
	 <span class="date"><span>21 de setembro de 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/21/mpfes-responsabiliza-presidente-e-diretor-do-sindirodoviarios-por-greve-ilegal-em-2015/" title="Link permanente para MPF/ES responsabiliza presidente e diretor do Sindirodoviários por greve ilegal em 2015" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="MPF/ES responsabiliza presidente e diretor do Sindirodoviários por greve ilegal em 2015" title="MPF/ES responsabiliza presidente e diretor do Sindirodoviários por greve ilegal em 2015" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-1-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-1-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/21/mpfes-responsabiliza-presidente-e-diretor-do-sindirodoviarios-por-greve-ilegal-em-2015/">MPF/ES responsabiliza presidente e diretor do Sindirodoviários por greve ilegal em 2015</a></h3>
	 <span class="date"><span>21 de setembro de 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>NOTÍCIAS LOCAIS		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/20/agricultores-de-programas-apoiados-pela-fibria-fazem-encontro-sobre-comercializacao-em-aracruz-es/" title="Link permanente para Agricultores de programas apoiados pela Fibria fazem encontro sobre comercialização em Aracruz (ES)" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-10-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Agricultores de programas apoiados pela Fibria fazem encontro sobre comercialização em Aracruz (ES)" title="Agricultores de programas apoiados pela Fibria fazem encontro sobre comercialização em Aracruz (ES)" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-10-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/unnamed-10-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/20/agricultores-de-programas-apoiados-pela-fibria-fazem-encontro-sobre-comercializacao-em-aracruz-es/">Agricultores de programas apoiados pela Fibria fazem encontro sobre comercialização em Aracruz (ES)</a></h3>
	 <span class="date"><span>20 de setembro de 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/14/a-associacao-vidas-de-aracruz-torna-publico-o-resultado-financeiro-da-expoagro-vidas-aracruz-2016-e-do-sorteio-filantropico-2016/" title="Link permanente para A Associação Vidas de Aracruz torna público o resultado financeiro da ExpoAgro Vidas Aracruz 2016 e do Sorteio Filantrópico 2016." rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/download-55x55.png" class="attachment-tie-small size-tie-small" alt="A Associação Vidas de Aracruz torna público o resultado financeiro da ExpoAgro Vidas Aracruz 2016 e do Sorteio Filantrópico 2016." title="A Associação Vidas de Aracruz torna público o resultado financeiro da ExpoAgro Vidas Aracruz 2016 e do Sorteio Filantrópico 2016." /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/14/a-associacao-vidas-de-aracruz-torna-publico-o-resultado-financeiro-da-expoagro-vidas-aracruz-2016-e-do-sorteio-filantropico-2016/">A Associação Vidas de Aracruz torna público o resultado financeiro da ExpoAgro Vidas Aracruz 2016 e do Sorteio Filantrópico 2016.</a></h3>
	 <span class="date"><span>14 de setembro de 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/14/aracruz-alcanca-o-melhor-resultado-no-ideb-desde-a-implementacao-do-indice-no-municipio/" title="Link permanente para Aracruz alcança o melhor resultado no IDEB desde a implementação do índice no município" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/5235367-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Aracruz alcança o melhor resultado no IDEB desde a implementação do índice no município" title="Aracruz alcança o melhor resultado no IDEB desde a implementação do índice no município" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/5235367-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/5235367-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/14/aracruz-alcanca-o-melhor-resultado-no-ideb-desde-a-implementacao-do-indice-no-municipio/">Aracruz alcança o melhor resultado no IDEB desde a implementação do índice no município</a></h3>
	 <span class="date"><span>14 de setembro de 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>POLÍCIA		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/20/mpfes-mulher-usa-diploma-falso-de-medicina-e-denuncia-o-proprio-crime/" title="Link permanente para MPF/ES: mulher usa diploma falso de Medicina e denuncia o próprio crime" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-55x55.jpg" class="attachment-tie-small size-tie-small" alt="MPF/ES: mulher usa diploma falso de Medicina e denuncia o próprio crime" title="MPF/ES: mulher usa diploma falso de Medicina e denuncia o próprio crime" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/23-DE-JUNHO-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/20/mpfes-mulher-usa-diploma-falso-de-medicina-e-denuncia-o-proprio-crime/">MPF/ES: mulher usa diploma falso de Medicina e denuncia o próprio crime</a></h3>
	 <span class="date"><span>20 de setembro de 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/19/lsd-maconha-e-cocaina-sao-apreendidos-durante-operacao-em-castelo/" title="Link permanente para LSD, maconha e cocaína são apreendidos durante operação em Castelo" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/operacao-castelo-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="LSD, maconha e cocaína são apreendidos durante operação em Castelo" title="LSD, maconha e cocaína são apreendidos durante operação em Castelo" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/operacao-castelo-3-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/operacao-castelo-3-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/19/lsd-maconha-e-cocaina-sao-apreendidos-durante-operacao-em-castelo/">LSD, maconha e cocaína são apreendidos durante operação em Castelo</a></h3>
	 <span class="date"><span>19 de setembro de 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/09/16/quatro-pessoas-presas-e-nove-quilos-de-crack-apreendidos-em-acao-no-sul-do-estado/" title="Link permanente para Quatro pessoas presas e nove quilos de crack apreendidos em ação no sul do Estado" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/apreensao-cachoeiro-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Quatro pessoas presas e nove quilos de crack apreendidos em ação no sul do Estado" title="Quatro pessoas presas e nove quilos de crack apreendidos em ação no sul do Estado" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/apreensao-cachoeiro-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/09/apreensao-cachoeiro-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/09/16/quatro-pessoas-presas-e-nove-quilos-de-crack-apreendidos-em-acao-no-sul-do-estado/">Quatro pessoas presas e nove quilos de crack apreendidos em ação no sul do Estado</a></h3>
	 <span class="date"><span>16 de setembro de 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Eventos		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/08/15/jantar-dos-advogados/" title="Link permanente para Jantar dos Advogados" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/08/DSC_2471-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Jantar dos Advogados" title="Jantar dos Advogados" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/08/DSC_2471-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/08/DSC_2471-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/08/15/jantar-dos-advogados/">Jantar dos Advogados</a></h3>
	 <span class="date"><span>15 de agosto de 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2016/08/12/15-trofeu-talento-2016/" title="Link permanente para 15° TROFÉU TALENTO 2016" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/08/DSC4057-55x55.jpg" class="attachment-tie-small size-tie-small" alt="15° TROFÉU TALENTO 2016" title="15° TROFÉU TALENTO 2016" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/08/DSC4057-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2016/08/DSC4057-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2016/08/12/15-trofeu-talento-2016/">15° TROFÉU TALENTO 2016</a></h3>
	 <span class="date"><span>12 de agosto de 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Institucional</h4></div>
						<div class="footer-widget-container"><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="#">Anuncie</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="#">Expediente</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="#">Política de Privacidade</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			COMERCIAL <b>(27) 3256.4569</b>		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

		
		<div class="alignleft">
			<b>JORNAL ENTREVISTA</b> Todos os direitos reservados © 1997-2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
    <div id="fanback">
        <div id="fan-exit"></div>
        <div id="fanbox">
            <div class="closebutton"><div id="fanclose"></div><div class="colorclose" style="background: #69af36;"></div></div>
            <div id="framebox"><div><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false&amp;appId=329902783740649&amp;lang=pt_BR" scrolling="no" allowTransparency="true"></iframe>
        </div></div></div>
    </div>
    <script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalentrevista.com.br\/v1\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1649519489.97584da.23b4b8f70e02406ab720b21e443f2c1e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/tie-scripts.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
</body>
</html>