<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Na próxima semana Aracruz terá vacinação contra febre amarela a noite | Jornal Entrevista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jornalentrevista.com.br/v1/xmlrpc.php" />
<meta property="og:title" content="Na próxima semana Aracruz terá vacinação contra febre amarela a noite"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Prefeitura de Aracruz vai ampliar a vacinação contra febre amarela.  Na
próxima semana, de 13 a 1..."/>
<meta property="og:url" content="http://jornalentrevista.com.br/v1/2017/03/10/na-proxima-semana-aracruz-tera-vacinacao-contra-febre-amarela-a-noite/"/>
<meta property="og:site_name" content="Jornal Entrevista"/>
<meta property="og:image" content="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/DSC_3695-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Entrevista &raquo;" href="http://jornalentrevista.com.br/v1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Entrevista &raquo;  Feed de comentários" href="http://jornalentrevista.com.br/v1/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/jornalentrevista.com.br\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mini_popup_style-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/css/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/image-vertical-reel-scroll-slideshow/image-vertical-reel-scroll-slideshow.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/js/jquery.cookie.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://jornalentrevista.com.br/v1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalentrevista.com.br/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalentrevista.com.br/v1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CEA lota auditório na primeira reunião de pais do ano' href='http://jornalentrevista.com.br/v1/2017/03/10/cea-lota-auditorio-na-primeira-reuniao-de-pais-do-ano/' />
<link rel='next' title='Prefeitura rescinde contrato de limpeza pública' href='http://jornalentrevista.com.br/v1/2017/03/10/prefeitura-rescinde-contrato-de-limpeza-publica/' />
<meta name="generator" content="WordPress 4.4.8" />
<link rel="canonical" href="http://jornalentrevista.com.br/v1/2017/03/10/na-proxima-semana-aracruz-tera-vacinacao-contra-febre-amarela-a-noite/" />
<link rel='shortlink' href='http://jornalentrevista.com.br/v1/?p=16803' />
<link rel="alternate" type="application/json+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2017%2F03%2F10%2Fna-proxima-semana-aracruz-tera-vacinacao-contra-febre-amarela-a-noite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2017%2F03%2F10%2Fna-proxima-semana-aracruz-tera-vacinacao-contra-febre-amarela-a-noite%2F&#038;format=xml" />

<script type="text/javascript">jQuery(document).ready(function($){if($.cookie('minipopup_cookies')!='yes'){$('#fanback').delay(100).fadeIn('medium');$('#fanclose, #fan-exit').click(function(){$('#fanback').stop().fadeOut('medium')})}$.cookie('minipopup_cookies','yes',{path:'/',expires:1})});</script>
    
    	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-75837425-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel="shortcut icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/olho_fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/html5.js"></script>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"http://jornalentrevista.com.br/v1/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

.background-cover{
	background-color:#ededed !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #86C44C;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#86C44C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#86C44C !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #86C44C;}
	.search-block:after {border-right-color:#86C44C;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #86C44C;}
a:hover {
	color: #86C44C;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #029158 !important;}

</style> 

<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-180x180.png" />
<meta name="msapplication-TileImage" content="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75837425-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-16803 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">sexta-feira ,  10  março 2017</span>					
				<div class="top-menu"><ul id="menu-topo" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a>Fundado em 22 de novembro de 1997 &#8211; Ano XII &#8211; (27) 3256.4569</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://jornalentrevista.com.br/v1/">
							<button class="search-button" type="submit" value="Pesquisar"></button>	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Jornal Entrevista" href="http://jornalentrevista.com.br/v1/">
					<img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/03/logo-19anos-300x65.jpg" alt="Jornal Entrevista" /><strong>Jornal Entrevista Aracruz, Espírito Santo, Brasil</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-265" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/o-jornal/">O Jornal</a></li>
<li id="menu-item-277" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/edicoes-impressas/">Edições Impressas Jornal</a></li>
<li id="menu-item-298" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/revista-destak/">Revista Destak</a></li>
<li id="menu-item-244" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas do Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/aniversariantes/">Aniversariantes</a></li>
	<li id="menu-item-250" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/agendacultural/">Agenda Cultural</a></li>
	<li id="menu-item-252" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://jornalentrevista.com.br/v1/category/cidades/">Cidades</a></li>
	<li id="menu-item-245" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/economia/">Economia</a></li>
	<li id="menu-item-253" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/educacao/">Educação</a></li>
	<li id="menu-item-254" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/espacocultural/">Espaço Cultural</a></li>
	<li id="menu-item-255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/infoco/">In Foco</a></li>
	<li id="menu-item-249" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-248" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/policia/">Polícia</a></li>
	<li id="menu-item-247" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-246" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/esportes/">Esportes</a></li>
	<li id="menu-item-257" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/politica/">Política</a></li>
	<li id="menu-item-256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/piada/">Piada</a></li>
	<li id="menu-item-258" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-259" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/veiculos/">Veículos</a></li>
	<li id="menu-item-260" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-288" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/trofeu-talento/">Troféu Talento</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas da Revista Destak</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/casa-cia/">Casa &#038; Cia</a></li>
	<li id="menu-item-228" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/presentes/">Destak Presentes</a></li>
	<li id="menu-item-229" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-231" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/fit/">Fit</a></li>
	<li id="menu-item-232" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/garota/">Garota Destak</a></li>
	<li id="menu-item-233" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/gourmet/">Gourmet</a></li>
	<li id="menu-item-234" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/indicador-profissional/">Indicador Profissional</a></li>
	<li id="menu-item-235" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/drink/">Meu Drink</a></li>
	<li id="menu-item-237" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/moda/">Moda e Beleza</a></li>
	<li id="menu-item-238" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/motivacao/">Motivação</a></li>
	<li id="menu-item-240" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/sabor-em-casa/">Sabor em Casa</a></li>
	<li id="menu-item-241" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/transformacao/">Transformação</a></li>
	<li id="menu-item-236" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/modadestak/">Moda Destak</a></li>
	<li id="menu-item-239" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/oportunidades/">Oportunidades</a></li>
	<li id="menu-item-242" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/turismo/">Turismo</a></li>
	<li id="menu-item-243" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-1138" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/videos/">Vídeos</a></li>
<li id="menu-item-798" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-16803 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Na próxima semana Aracruz terá vacinação contra febre amarela a noite</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jornalentrevista.com.br/v1/2017/03/10/na-proxima-semana-aracruz-tera-vacinacao-contra-febre-amarela-a-noite/" data-text="Na próxima semana Aracruz terá vacinação contra febre amarela a noite" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://jornalentrevista.com.br/v1/2017/03/10/na-proxima-semana-aracruz-tera-vacinacao-contra-febre-amarela-a-noite/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<p style="text-align: center;">A Prefeitura de Aracruz vai ampliar a vacinação contra febre amarela.  Na<br />
próxima semana, de 13 a 17 de março, a população poderá ser vacinada das 18h<br />
às 21h, no Shopping Oriundi, com envolvimento de 15 profissionais da<br />
Secretaria de Saúde.<br />
O cronograma de imunização nas unidades de saúde continua das 8h às 16h, de<br />
segunda a sexta-feira em todo município. Na Unidade de Saúde de Barra do<br />
Riacho, nesta quinta-feira (09), o horário de vacinação contra Febre Amarela<br />
será ampliada até às 20h.<br />
No sábado (11) acontece mais um Dia “D” em Aracruz com a participação de 200<br />
servidores. A aplicação da vacina acontece nas Unidades de Saúde, no CREARA<br />
e no Shopping Oriundi.<br />
De acordo com a coordenadora de Imunização da Vigilância Epidemiológica,<br />
Valquíria Scarpati, há vacina suficiente para toda a população. “Essa é mais<br />
uma estratégia  da Secretaria de Saúde para acelerar a   vacinação  e<br />
alcançar o quanto antes a meta de vacinar 100 % da população.</p>
<p style="text-align: center;">Orientações sobre a vacinação:</p>
<p>Todas as pessoas com mais de cinco anos que já receberam duas doses não<br />
precisam se vacinar; quem recebeu uma única dose deve tomar o reforço, mesmo<br />
que seja adulto, após dez anos da primeira dose; quem nunca foi vacinado,<br />
deve tomar a primeira dose e o reforço, 10 anos depois, sendo que a vacina é<br />
contraindicada para gestantes e lactantes; os idosos devem se submeter a<br />
avaliação médica antes de se vacinar. Para as viagens internacionais, a<br />
recomendação é seguir as orientações do Regulamento Sanitário Internacional.<br />
Para as áreas no Brasil onde é recomendada a vacinação, a primeira dose deve<br />
ser tomada pelo menos 10 dias antes da viagem.</p>
<p>As informações contidas nesta mensagem são confidenciais e protegidas pelo<br />
sigilo legal. A divulgação, distribuição ou reprodução do teor deste<br />
documento depende de autorização do emissor. Caso V. Sa. não seja o<br />
destinatário, preposto, ou a pessoa responsável pela entrega desta mensagem,<br />
fica, desde já, notificado que qualquer divulgação, distribuição ou<br />
reprodução é estritamente proibida, sujeitando-se o infrator às sanções<br />
legais. Caso esta comunicação tenha sido recebida por engano, favor nos<br />
avisar imediatamente, respondendo esta mensagem.</p>
<p style="text-align: center;">Prefeitura do Município de Aracruz-ES</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://jornalentrevista.com.br/v1/author/entrevista/" title="Posts de Jornal Entrevista" rel="author">Jornal Entrevista</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/03/09/prefeitura-nossocredito-e-sebrae-se-unem-para-fortalecer-empreendedores-em-aracruz/" title="Link permanente para Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" rel="bookmark">
						<img width="260" height="80" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/PMA_Logo_2015-1.jpg" class="attachment-tie-medium size-tie-medium" alt="Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" title="Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/03/09/prefeitura-nossocredito-e-sebrae-se-unem-para-fortalecer-empreendedores-em-aracruz/" title="Link permanente para Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" rel="bookmark">Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz</a></h3>
				<p class="post-meta"><span>9 de março de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/03/08/primeiro-caso-de-febre-amarela-e-confirmado-no-municipio-de-ibiracu/" title="Link permanente para Primeiro caso de febre amarela é confirmado no município de Ibiraçu" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/febre_amarela_fio_cruz_min_fccabd-214010-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Primeiro caso de febre amarela é confirmado no município de Ibiraçu" title="Primeiro caso de febre amarela é confirmado no município de Ibiraçu" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/03/08/primeiro-caso-de-febre-amarela-e-confirmado-no-municipio-de-ibiracu/" title="Link permanente para Primeiro caso de febre amarela é confirmado no município de Ibiraçu" rel="bookmark">Primeiro caso de febre amarela é confirmado no município de Ibiraçu</a></h3>
				<p class="post-meta"><span>8 de março de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/03/07/aracruz-recebe-reforco-tecnologico-no-combate-ao-aedes-aegypti/" title="Link permanente para Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Treinamento-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti" title="Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/03/07/aracruz-recebe-reforco-tecnologico-no-combate-ao-aedes-aegypti/" title="Link permanente para Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti" rel="bookmark">Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti</a></h3>
				<p class="post-meta"><span>7 de março de 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="image-vertical-reel-scroll-slideshow" class="widget ivrss_widget"><div class="widget-top"><h4>Anuncie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div style="padding-top:8px;padding-bottom:8px;">
			<div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 204px;" id="ivrss_holder1">
				<div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_self' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg'></a></div>			</div>
		</div>
		<script type="text/javascript">
        var ivrss_array	= new Array();
        var ivrss_obj	= '';
        var ivrss_scrollPos 	= '';
        var ivrss_numScrolls	= '';
        var ivrss_heightOfElm = '204';
        var ivrss_numberOfElm = '1';
		var ivrss_speed = '6';
		var ivrss_waitseconds = '2';
        var ivrss_scrollOn 	= 'true';
        function ivrss_createscroll() 
        {
            ivrss_array[0] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg\'></a></div>'; ivrss_array[1] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg\'></a></div>'; ivrss_array[2] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg\'></a></div>'; ivrss_array[3] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg\'></a></div>'; ivrss_array[4] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg\'></a></div>'; ivrss_array[5] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_self\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png\'></a></div>'; ivrss_array[6] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg\'></a></div>'; ivrss_array[7] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg\'></a></div>';             ivrss_obj	= document.getElementById('ivrss_holder1');
            ivrss_obj.style.height = (ivrss_numberOfElm * ivrss_heightOfElm) + 'px';
            ivrss_content();
        }
        </script>
        <script type="text/javascript">
        ivrss_createscroll();
        </script>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>BOLETIM ECO 101</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/v1/eco-101" title="boletim rodovias"><img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/boletim1.png"></a></div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Edição Impressa</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/jornal_web/2017/edicao_235/" target="window">
<img src="http://jornalentrevista.com.br/jornal_web/capas/capa 235.jpg" width="270" height="355" alt="Edição Impressa"/></a></div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Revista Destak</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://revistadestakaracruz.com.br/jornal_web/edicao_67/" target="window">
<img src="http://revistadestakaracruz.com.br/jornal_web/capas/capa-67.jpg" width="270" height="355" alt="Revista Destak"/></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( JENTREVISTA )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/jentrevista&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>INSTAGRAM</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:100%; height:100%; background-color: #ffffff; padding-bottom: 10px; " data-id="1649519489" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Carregar Mais...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Siga-nos!</a></div></div></div></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>SIGA-NOS ( TWITTER )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/jentrevista" data-widget-id="626496739269283840">Tweets by @jentrevista</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( REVISTA DESTAK )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em Imagens		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Confira 8 benefícios do Coco para a saúde" href="http://jornalentrevista.com.br/v1/2017/03/10/confira-8-beneficios-do-coco-para-a-saude/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/coco-saude-e-beleza-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Confira 8 benefícios do Coco para a saúde" title="Confira 8 benefícios do Coco para a saúde" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/coco-saude-e-beleza-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/coco-saude-e-beleza-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Redução de preço de comida saudável incentiva consumo" href="http://jornalentrevista.com.br/v1/2017/03/10/reducao-de-preco-de-comida-saudavel-incentiva-consumo/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/comidasaudavel-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Redução de preço de comida saudável incentiva consumo" title="Redução de preço de comida saudável incentiva consumo" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/comidasaudavel-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/comidasaudavel-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Moda como reflexo crítico da realidade" href="http://jornalentrevista.com.br/v1/2017/03/10/moda-como-reflexo-critico-da-realidade/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/19590847580004753650000-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Moda como reflexo crítico da realidade" title="Moda como reflexo crítico da realidade" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/19590847580004753650000-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/19590847580004753650000-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Treinos com duração de até trinta minutos e de forte intensidade ganham cada vez mais espaço nas academias" href="http://jornalentrevista.com.br/v1/2017/03/10/treinos-com-duracao-de-ate-trinta-minutos-e-de-forte-intensidade-ganham-cada-vez-mais-espaco-nas-academias/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/perda-musculo-motivo-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Treinos com duração de até trinta minutos e de forte intensidade ganham cada vez mais espaço nas academias" title="Treinos com duração de até trinta minutos e de forte intensidade ganham cada vez mais espaço nas academias" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/perda-musculo-motivo-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/perda-musculo-motivo-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Prefeitura rescinde contrato de limpeza pública" href="http://jornalentrevista.com.br/v1/2017/03/10/prefeitura-rescinde-contrato-de-limpeza-publica/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Depositphotos_13764823_original-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura rescinde contrato de limpeza pública" title="Prefeitura rescinde contrato de limpeza pública" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Depositphotos_13764823_original-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Depositphotos_13764823_original-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Na próxima semana Aracruz terá vacinação contra febre amarela a noite" href="http://jornalentrevista.com.br/v1/2017/03/10/na-proxima-semana-aracruz-tera-vacinacao-contra-febre-amarela-a-noite/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/DSC_3695-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Na próxima semana Aracruz terá vacinação contra febre amarela a noite" title="Na próxima semana Aracruz terá vacinação contra febre amarela a noite" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/DSC_3695-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/DSC_3695-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="CEA lota auditório na primeira reunião de pais do ano" href="http://jornalentrevista.com.br/v1/2017/03/10/cea-lota-auditorio-na-primeira-reuniao-de-pais-do-ano/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/imprensa-55x55.png" class="attachment-tie-small size-tie-small" alt="CEA lota auditório na primeira reunião de pais do ano" title="CEA lota auditório na primeira reunião de pais do ano" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/imprensa-150x150.png 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/imprensa-55x55.png 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="OS BENEFÍCIOS DE DEDICAR MAIS TEMPO PARA OS FILHOS" href="http://jornalentrevista.com.br/v1/2017/03/09/os-beneficios-de-dedicar-mais-tempo-para-os-filhos-2/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/como-fazer-um-planejamento-financeiro-para-ter-filhos-55x55.jpg" class="attachment-tie-small size-tie-small" alt="OS BENEFÍCIOS DE DEDICAR MAIS TEMPO PARA OS FILHOS" title="OS BENEFÍCIOS DE DEDICAR MAIS TEMPO PARA OS FILHOS" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/como-fazer-um-planejamento-financeiro-para-ter-filhos-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/como-fazer-um-planejamento-financeiro-para-ter-filhos-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Serviço de decoração para eventos pequenos em casa cresce em Brasília" href="http://jornalentrevista.com.br/v1/2017/03/09/servico-de-decoracao-para-eventos-pequenos-em-casa-cresce-em-brasilia/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/170217-GB-Confraternize-008-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Serviço de decoração para eventos pequenos em casa cresce em Brasília" title="Serviço de decoração para eventos pequenos em casa cresce em Brasília" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/170217-GB-Confraternize-008-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/170217-GB-Confraternize-008-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="2017 pode ser o último ano de queda no preço real dos imóveis" href="http://jornalentrevista.com.br/v1/2017/03/09/2017-pode-ser-o-ultimo-ano-de-queda-no-preco-real-dos-imoveis/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/receita-jpg-55x55.jpg" class="attachment-tie-small size-tie-small" alt="2017 pode ser o último ano de queda no preço real dos imóveis" title="2017 pode ser o último ano de queda no preço real dos imóveis" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/receita-jpg-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/receita-jpg-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Alimentação Saudável" href="http://jornalentrevista.com.br/v1/2017/03/09/alimentacao-saudavel/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Alimentação-1024x768-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Alimentação Saudável" title="Alimentação Saudável" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Alimentação-1024x768-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Alimentação-1024x768-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Lombinho de Porco assado lentamente com mel" href="http://jornalentrevista.com.br/v1/2017/03/09/lombinho-de-porco-assado-lentamente-com-mel/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/lombinho-assado-com-mel-e-molho-de-soja-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Lombinho de Porco assado lentamente com mel" title="Lombinho de Porco assado lentamente com mel" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/lombinho-assado-com-mel-e-molho-de-soja-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/lombinho-assado-com-mel-e-molho-de-soja-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Conheça os benefícios e aprenda a preparar snacks saudáveis" href="http://jornalentrevista.com.br/v1/2017/03/09/7-alimentos-que-voce-nunca-deve-comer-quando-esta-com-fome/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/23107616-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Conheça os benefícios e aprenda a preparar snacks saudáveis" title="Conheça os benefícios e aprenda a preparar snacks saudáveis" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/23107616-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/23107616-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="DIA INTERNACIONAL DA MULHER  Governo Federal amplia planejamento da gravidez e humanização do parto" href="http://jornalentrevista.com.br/v1/2017/03/09/dia-internacional-da-mulher-governo-federal-amplia-planejamento-da-gravidez-e-humanizacao-do-parto/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/5-tendencias-de-acessorios-para-usar-no-outono-201602-thumb-570-55x55.jpg" class="attachment-tie-small size-tie-small" alt="DIA INTERNACIONAL DA MULHER  Governo Federal amplia planejamento da gravidez e humanização do parto" title="DIA INTERNACIONAL DA MULHER  Governo Federal amplia planejamento da gravidez e humanização do parto" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/5-tendencias-de-acessorios-para-usar-no-outono-201602-thumb-570-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/5-tendencias-de-acessorios-para-usar-no-outono-201602-thumb-570-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" href="http://jornalentrevista.com.br/v1/2017/03/09/prefeitura-nossocredito-e-sebrae-se-unem-para-fortalecer-empreendedores-em-aracruz/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/PMA_Logo_2015-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" title="Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="A média de ocupação feminina dos cargos eletivos no Brasil é hoje de 14%, uma das mais baixas taxas do planeta" href="http://jornalentrevista.com.br/v1/2017/03/08/a-media-de-ocupacao-feminina-dos-cargos-eletivos-no-brasil-e-hoje-de-14-uma-das-mais-baixas-taxas-do-planeta/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/images-1-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="A média de ocupação feminina dos cargos eletivos no Brasil é hoje de 14%, uma das mais baixas taxas do planeta" title="A média de ocupação feminina dos cargos eletivos no Brasil é hoje de 14%, uma das mais baixas taxas do planeta" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/images-1-1-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/images-1-1-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Primeiro caso de febre amarela é confirmado no município de Ibiraçu" href="http://jornalentrevista.com.br/v1/2017/03/08/primeiro-caso-de-febre-amarela-e-confirmado-no-municipio-de-ibiracu/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/febre_amarela_fio_cruz_min_fccabd-214010-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Primeiro caso de febre amarela é confirmado no município de Ibiraçu" title="Primeiro caso de febre amarela é confirmado no município de Ibiraçu" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/febre_amarela_fio_cruz_min_fccabd-214010-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/febre_amarela_fio_cruz_min_fccabd-214010-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Luiza Brunet, Madonna, Preta Gil e outras famosas pedem respeito no Dia da Mulher" href="http://jornalentrevista.com.br/v1/2017/03/08/luiza-brunet-madonna-preta-gil-e-outras-famosas-pedem-respeito-no-dia-da-mulher-leia-mais-httpextra-globo-commulherluiza-brunet-madonna-preta-gil-outras-famosas-pedem-respeito-no-dia-da-mulhe/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/images-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Luiza Brunet, Madonna, Preta Gil e outras famosas pedem respeito no Dia da Mulher" title="Luiza Brunet, Madonna, Preta Gil e outras famosas pedem respeito no Dia da Mulher" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/images-1-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/images-1-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Arquivo de Notícias Diário</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>março 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jornalentrevista.com.br/v1/2017/02/">&laquo; fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://jornalentrevista.com.br/v1/2017/03/01/" aria-label="Posts publicados em March 1, 2017">1</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/03/02/" aria-label="Posts publicados em March 2, 2017">2</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/03/03/" aria-label="Posts publicados em March 3, 2017">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://jornalentrevista.com.br/v1/2017/03/06/" aria-label="Posts publicados em March 6, 2017">6</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/03/07/" aria-label="Posts publicados em March 7, 2017">7</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/03/08/" aria-label="Posts publicados em March 8, 2017">8</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/03/09/" aria-label="Posts publicados em March 9, 2017">9</a></td><td id="today"><a href="http://jornalentrevista.com.br/v1/2017/03/10/" aria-label="Posts publicados em March 10, 2017">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Tags</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://jornalentrevista.com.br/v1/tag/aracruz/' class='tag-link-35' title='7 tópicos' style='font-size: 20pt;'>Aracruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/assalto/' class='tag-link-204' title='2 tópicos' style='font-size: 11.6pt;'>assalto</a>
<a href='http://jornalentrevista.com.br/v1/tag/baleado/' class='tag-link-258' title='1 tópico' style='font-size: 8pt;'>baleado</a>
<a href='http://jornalentrevista.com.br/v1/tag/campanha/' class='tag-link-207' title='2 tópicos' style='font-size: 11.6pt;'>Campanha</a>
<a href='http://jornalentrevista.com.br/v1/tag/capacete/' class='tag-link-259' title='1 tópico' style='font-size: 8pt;'>capacete</a>
<a href='http://jornalentrevista.com.br/v1/tag/cariacica/' class='tag-link-171' title='2 tópicos' style='font-size: 11.6pt;'>cariacica</a>
<a href='http://jornalentrevista.com.br/v1/tag/casamento/' class='tag-link-83' title='2 tópicos' style='font-size: 11.6pt;'>Casamento</a>
<a href='http://jornalentrevista.com.br/v1/tag/cidades/' class='tag-link-157' title='2 tópicos' style='font-size: 11.6pt;'>Cidades</a>
<a href='http://jornalentrevista.com.br/v1/tag/criancas/' class='tag-link-90' title='2 tópicos' style='font-size: 11.6pt;'>Crianças</a>
<a href='http://jornalentrevista.com.br/v1/tag/economia/' class='tag-link-188' title='4 tópicos' style='font-size: 16pt;'>Economia</a>
<a href='http://jornalentrevista.com.br/v1/tag/edital/' class='tag-link-158' title='2 tópicos' style='font-size: 11.6pt;'>Edital</a>
<a href='http://jornalentrevista.com.br/v1/tag/emprego/' class='tag-link-10' title='3 tópicos' style='font-size: 14pt;'>Emprego</a>
<a href='http://jornalentrevista.com.br/v1/tag/es/' class='tag-link-117' title='5 tópicos' style='font-size: 17.6pt;'>ES</a>
<a href='http://jornalentrevista.com.br/v1/tag/esportes/' class='tag-link-43' title='3 tópicos' style='font-size: 14pt;'>Esportes</a>
<a href='http://jornalentrevista.com.br/v1/tag/evento/' class='tag-link-142' title='2 tópicos' style='font-size: 11.6pt;'>Evento</a>
<a href='http://jornalentrevista.com.br/v1/tag/eventos/' class='tag-link-45' title='7 tópicos' style='font-size: 20pt;'>Eventos</a>
<a href='http://jornalentrevista.com.br/v1/tag/famosos/' class='tag-link-84' title='2 tópicos' style='font-size: 11.6pt;'>Famosos</a>
<a href='http://jornalentrevista.com.br/v1/tag/festa/' class='tag-link-82' title='5 tópicos' style='font-size: 17.6pt;'>Festa</a>
<a href='http://jornalentrevista.com.br/v1/tag/fibria/' class='tag-link-233' title='3 tópicos' style='font-size: 14pt;'>Fibria</a>
<a href='http://jornalentrevista.com.br/v1/tag/gourmet/' class='tag-link-55' title='2 tópicos' style='font-size: 11.6pt;'>gourmet</a>
<a href='http://jornalentrevista.com.br/v1/tag/grande-vitoria/' class='tag-link-68' title='2 tópicos' style='font-size: 11.6pt;'>grande vitória</a>
<a href='http://jornalentrevista.com.br/v1/tag/guarapari/' class='tag-link-227' title='2 tópicos' style='font-size: 11.6pt;'>guarapari</a>
<a href='http://jornalentrevista.com.br/v1/tag/indicador-profissional/' class='tag-link-95' title='2 tópicos' style='font-size: 11.6pt;'>Indicador Profissional</a>
<a href='http://jornalentrevista.com.br/v1/tag/inverno/' class='tag-link-50' title='2 tópicos' style='font-size: 11.6pt;'>Inverno</a>
<a href='http://jornalentrevista.com.br/v1/tag/linhares/' class='tag-link-217' title='2 tópicos' style='font-size: 11.6pt;'>Linhares</a>
<a href='http://jornalentrevista.com.br/v1/tag/maconha/' class='tag-link-224' title='2 tópicos' style='font-size: 11.6pt;'>Maconha</a>
<a href='http://jornalentrevista.com.br/v1/tag/moda/' class='tag-link-53' title='2 tópicos' style='font-size: 11.6pt;'>Moda</a>
<a href='http://jornalentrevista.com.br/v1/tag/mpf/' class='tag-link-176' title='2 tópicos' style='font-size: 11.6pt;'>MPF</a>
<a href='http://jornalentrevista.com.br/v1/tag/noticias-locais/' class='tag-link-48' title='8 tópicos' style='font-size: 21pt;'>Notícias Locais</a>
<a href='http://jornalentrevista.com.br/v1/tag/oportunidade/' class='tag-link-13' title='2 tópicos' style='font-size: 11.6pt;'>Oportunidade</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia/' class='tag-link-29' title='8 tópicos' style='font-size: 21pt;'>Policia</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia-civil/' class='tag-link-31' title='2 tópicos' style='font-size: 11.6pt;'>policia civil</a>
<a href='http://jornalentrevista.com.br/v1/tag/prisao/' class='tag-link-127' title='3 tópicos' style='font-size: 14pt;'>Prisão</a>
<a href='http://jornalentrevista.com.br/v1/tag/processo-seletivo/' class='tag-link-159' title='3 tópicos' style='font-size: 14pt;'>Processo Seletivo</a>
<a href='http://jornalentrevista.com.br/v1/tag/sabor-em-casa/' class='tag-link-61' title='4 tópicos' style='font-size: 16pt;'>Sabor em Casa</a>
<a href='http://jornalentrevista.com.br/v1/tag/santa-cruz/' class='tag-link-34' title='2 tópicos' style='font-size: 11.6pt;'>Santa Cruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/saude/' class='tag-link-4' title='9 tópicos' style='font-size: 22pt;'>Saúde</a>
<a href='http://jornalentrevista.com.br/v1/tag/shows/' class='tag-link-37' title='2 tópicos' style='font-size: 11.6pt;'>Shows</a>
<a href='http://jornalentrevista.com.br/v1/tag/tiro/' class='tag-link-256' title='1 tópico' style='font-size: 8pt;'>tiro</a>
<a href='http://jornalentrevista.com.br/v1/tag/tiroteio/' class='tag-link-257' title='1 tópico' style='font-size: 8pt;'>tiroteio</a>
<a href='http://jornalentrevista.com.br/v1/tag/trofeu-talento/' class='tag-link-143' title='3 tópicos' style='font-size: 14pt;'>Troféu Talento</a>
<a href='http://jornalentrevista.com.br/v1/tag/vacinacao/' class='tag-link-206' title='2 tópicos' style='font-size: 11.6pt;'>Vacinação</a>
<a href='http://jornalentrevista.com.br/v1/tag/vagas/' class='tag-link-15' title='4 tópicos' style='font-size: 16pt;'>Vagas</a>
<a href='http://jornalentrevista.com.br/v1/tag/violencia/' class='tag-link-69' title='3 tópicos' style='font-size: 14pt;'>violencia</a>
<a href='http://jornalentrevista.com.br/v1/tag/vip/' class='tag-link-145' title='2 tópicos' style='font-size: 11.6pt;'>vip</a></div>
</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Arquivo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Arquivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://jornalentrevista.com.br/v1/2017/03/'> março 2017 &nbsp;(85)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/02/'> fevereiro 2017 &nbsp;(243)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/01/'> janeiro 2017 &nbsp;(289)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/12/'> dezembro 2016 &nbsp;(215)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/11/'> novembro 2016 &nbsp;(251)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/10/'> outubro 2016 &nbsp;(244)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/09/'> setembro 2016 &nbsp;(250)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/08/'> agosto 2016 &nbsp;(268)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/07/'> julho 2016 &nbsp;(170)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/06/'> junho 2016 &nbsp;(262)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/05/'> maio 2016 &nbsp;(211)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/04/'> abril 2016 &nbsp;(110)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/03/'> março 2016 &nbsp;(81)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/02/'> fevereiro 2016 &nbsp;(133)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/01/'> janeiro 2016 &nbsp;(138)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/12/'> dezembro 2015 &nbsp;(186)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/11/'> novembro 2015 &nbsp;(217)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/10/'> outubro 2015 &nbsp;(164)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/09/'> setembro 2015 &nbsp;(68)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/08/'> agosto 2015 &nbsp;(115)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/07/'> julho 2015 &nbsp;(37)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/06/'> junho 2015 &nbsp;(6)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/05/'> maio 2015 &nbsp;(6)</option>

		</select>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="text-9" class="widget widget_text"><div class="widget-top"><h4>O JORNAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">O Jornal Entrevista foi fundado em 22 de novembro de 1997, na cidade de Aracruz, Espírito Santo. Ele surgiu com o objetivo de ocupar um espaço no ramo editorial até então pouco explorado nesta região: turismo, cultura, saúde, economia e eventos sociais. É um jornal alternativo de circulação mensal com distribuição gratuita no norte do estado. Atua na comercialização de espaços e informes publicitários, sua principal fonte de renda.Seu formato é tabloide com páginas impressas em policromia e são produzidos quinze mil exemplares a cada edição. O jornal também possui edição eletrônica há 15 anos atualizada diariamente.
<b><a href="http://jornalentrevista.com.br/v1/o-jornal/">Veja mais...</a></b></div>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Vídeo em destaque		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/a7827o4uxxg?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>DESTAQUE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/10/prefeitura-rescinde-contrato-de-limpeza-publica/" title="Link permanente para Prefeitura rescinde contrato de limpeza pública" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Depositphotos_13764823_original-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura rescinde contrato de limpeza pública" title="Prefeitura rescinde contrato de limpeza pública" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Depositphotos_13764823_original-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Depositphotos_13764823_original-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/10/prefeitura-rescinde-contrato-de-limpeza-publica/">Prefeitura rescinde contrato de limpeza pública</a></h3>
	 <span class="date"><span>10 de março de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/09/os-beneficios-de-dedicar-mais-tempo-para-os-filhos-2/" title="Link permanente para OS BENEFÍCIOS DE DEDICAR MAIS TEMPO PARA OS FILHOS" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/como-fazer-um-planejamento-financeiro-para-ter-filhos-55x55.jpg" class="attachment-tie-small size-tie-small" alt="OS BENEFÍCIOS DE DEDICAR MAIS TEMPO PARA OS FILHOS" title="OS BENEFÍCIOS DE DEDICAR MAIS TEMPO PARA OS FILHOS" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/como-fazer-um-planejamento-financeiro-para-ter-filhos-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/como-fazer-um-planejamento-financeiro-para-ter-filhos-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/09/os-beneficios-de-dedicar-mais-tempo-para-os-filhos-2/">OS BENEFÍCIOS DE DEDICAR MAIS TEMPO PARA OS FILHOS</a></h3>
	 <span class="date"><span>9 de março de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/09/servico-de-decoracao-para-eventos-pequenos-em-casa-cresce-em-brasilia/" title="Link permanente para Serviço de decoração para eventos pequenos em casa cresce em Brasília" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/170217-GB-Confraternize-008-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Serviço de decoração para eventos pequenos em casa cresce em Brasília" title="Serviço de decoração para eventos pequenos em casa cresce em Brasília" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/170217-GB-Confraternize-008-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/170217-GB-Confraternize-008-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/09/servico-de-decoracao-para-eventos-pequenos-em-casa-cresce-em-brasilia/">Serviço de decoração para eventos pequenos em casa cresce em Brasília</a></h3>
	 <span class="date"><span>9 de março de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>NOTÍCIAS LOCAIS		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/09/prefeitura-nossocredito-e-sebrae-se-unem-para-fortalecer-empreendedores-em-aracruz/" title="Link permanente para Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/PMA_Logo_2015-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" title="Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/09/prefeitura-nossocredito-e-sebrae-se-unem-para-fortalecer-empreendedores-em-aracruz/">Prefeitura, NossoCrédito e Sebrae se unem para fortalecer empreendedores em Aracruz</a></h3>
	 <span class="date"><span>9 de março de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/08/primeiro-caso-de-febre-amarela-e-confirmado-no-municipio-de-ibiracu/" title="Link permanente para Primeiro caso de febre amarela é confirmado no município de Ibiraçu" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/febre_amarela_fio_cruz_min_fccabd-214010-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Primeiro caso de febre amarela é confirmado no município de Ibiraçu" title="Primeiro caso de febre amarela é confirmado no município de Ibiraçu" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/febre_amarela_fio_cruz_min_fccabd-214010-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/febre_amarela_fio_cruz_min_fccabd-214010-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/08/primeiro-caso-de-febre-amarela-e-confirmado-no-municipio-de-ibiracu/">Primeiro caso de febre amarela é confirmado no município de Ibiraçu</a></h3>
	 <span class="date"><span>8 de março de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/07/aracruz-recebe-reforco-tecnologico-no-combate-ao-aedes-aegypti/" title="Link permanente para Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Treinamento-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti" title="Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Treinamento-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/Treinamento-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/07/aracruz-recebe-reforco-tecnologico-no-combate-ao-aedes-aegypti/">Aracruz recebe reforço tecnológico no combate ao Aedes Aegypti</a></h3>
	 <span class="date"><span>7 de março de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>POLÍCIA		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/06/conteiner-e-apreendido-no-porto-de-vitoria-com-433-quilos-de-cocaina/" title="Link permanente para Contêiner é apreendido no Porto de Vitória com 433 quilos de cocaína" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/14___14_apreensao_03_de_marco-219873-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Contêiner é apreendido no Porto de Vitória com 433 quilos de cocaína" title="Contêiner é apreendido no Porto de Vitória com 433 quilos de cocaína" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/14___14_apreensao_03_de_marco-219873-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/14___14_apreensao_03_de_marco-219873-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/06/conteiner-e-apreendido-no-porto-de-vitoria-com-433-quilos-de-cocaina/">Contêiner é apreendido no Porto de Vitória com 433 quilos de cocaína</a></h3>
	 <span class="date"><span>6 de março de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/01/herdeiro-da-samsung-sera-indiciado-por-escandalo-de-corrupcao/" title="Link permanente para Herdeiro da Samsung será indiciado por escândalo de corrupção" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/samsung-logo-191-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Herdeiro da Samsung será indiciado por escândalo de corrupção" title="Herdeiro da Samsung será indiciado por escândalo de corrupção" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/samsung-logo-191-1-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/samsung-logo-191-1-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/01/herdeiro-da-samsung-sera-indiciado-por-escandalo-de-corrupcao/">Herdeiro da Samsung será indiciado por escândalo de corrupção</a></h3>
	 <span class="date"><span>1 de março de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/02/24/prees-obtem-condenacao-do-deputado-estadual-almir-vieira-e-ele-esta-inelegivel/" title="Link permanente para PRE/ES obtém condenação do deputado estadual Almir Vieira e ele está inelegível" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/3077587-tribunal-regional-eleitoral-tre-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="PRE/ES obtém condenação do deputado estadual Almir Vieira e ele está inelegível" title="PRE/ES obtém condenação do deputado estadual Almir Vieira e ele está inelegível" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/3077587-tribunal-regional-eleitoral-tre-1-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/02/3077587-tribunal-regional-eleitoral-tre-1-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/02/24/prees-obtem-condenacao-do-deputado-estadual-almir-vieira-e-ele-esta-inelegivel/">PRE/ES obtém condenação do deputado estadual Almir Vieira e ele está inelegível</a></h3>
	 <span class="date"><span>24 de fevereiro de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Eventos		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/07/dia-internacional-da-mulher-tera-varios-eventos-gratuitos-em-shoppings/" title="Link permanente para Dia Internacional da Mulher terá vários eventos gratuitos em shoppings" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/58f196dec426a7042edf9912fc6fa716-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Dia Internacional da Mulher terá vários eventos gratuitos em shoppings" title="Dia Internacional da Mulher terá vários eventos gratuitos em shoppings" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/58f196dec426a7042edf9912fc6fa716-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/58f196dec426a7042edf9912fc6fa716-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/07/dia-internacional-da-mulher-tera-varios-eventos-gratuitos-em-shoppings/">Dia Internacional da Mulher terá vários eventos gratuitos em shoppings</a></h3>
	 <span class="date"><span>7 de março de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/03/01/a-aabb-aracruz-inaugura-o-maior-e-mais-moderno-ginasio-do-espirito-santo/" title="Link permanente para A AABB ARACRUZ INAUGURA O MAIOR E MAIS MODERNO GINÁSIO DO ESPÍRITO SANTO" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/DSC_0929-55x55.jpg" class="attachment-tie-small size-tie-small" alt="A AABB ARACRUZ INAUGURA O MAIOR E MAIS MODERNO GINÁSIO DO ESPÍRITO SANTO" title="A AABB ARACRUZ INAUGURA O MAIOR E MAIS MODERNO GINÁSIO DO ESPÍRITO SANTO" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/DSC_0929-150x150.jpg 150w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/03/DSC_0929-55x55.jpg 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/03/01/a-aabb-aracruz-inaugura-o-maior-e-mais-moderno-ginasio-do-espirito-santo/">A AABB ARACRUZ INAUGURA O MAIOR E MAIS MODERNO GINÁSIO DO ESPÍRITO SANTO</a></h3>
	 <span class="date"><span>1 de março de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Institucional</h4></div>
						<div class="footer-widget-container"><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="#">Anuncie</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="#">Expediente</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="#">Política de Privacidade</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			COMERCIAL <b>(27) 3256.4569</b>		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

		
		<div class="alignleft">
			<b>JORNAL ENTREVISTA</b> Todos os direitos reservados © 1997-2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
    <div id="fanback">
        <div id="fan-exit"></div>
        <div id="fanbox">
            <div class="closebutton"><div id="fanclose"></div><div class="colorclose" style="background: #69af36;"></div></div>
            <div id="framebox"><div><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false&amp;appId=329902783740649&amp;lang=pt_BR" scrolling="no" allowTransparency="true"></iframe>
        </div></div></div>
    </div>
    <script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalentrevista.com.br\/v1\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1649519489.97584da.23b4b8f70e02406ab720b21e443f2c1e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/tie-scripts.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
</body>
</html>