<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Mães têm poder transformador sobre os filhos | Jornal Entrevista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jornalentrevista.com.br/v1/xmlrpc.php" />
<meta property="og:title" content="Mães têm poder transformador sobre os filhos"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Laços afetivos com a mãe, mesmo ainda dentro do útero, podem influenciar na personalidade do filho n..."/>
<meta property="og:url" content="http://jornalentrevista.com.br/v1/2017/05/09/maes-tem-poder-transformador-sobre-os-filhos/"/>
<meta property="og:site_name" content="Jornal Entrevista"/>
<meta property="og:image" content="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-4.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Entrevista &raquo;" href="http://jornalentrevista.com.br/v1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Entrevista &raquo;" href="http://jornalentrevista.com.br/v1/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalentrevista.com.br\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mini_popup_style-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/image-vertical-reel-scroll-slideshow/image-vertical-reel-scroll-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/js/jquery.cookie.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://jornalentrevista.com.br/v1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalentrevista.com.br/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalentrevista.com.br/v1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dia das mães. Uma singela homenagem.' href='http://jornalentrevista.com.br/v1/2017/05/09/dia-das-maes-uma-singela-homenagem/' />
<link rel='next' title='Conjuntivite se espalha nesta época do ano' href='http://jornalentrevista.com.br/v1/2017/05/09/conjuntivite-se-espalha-nesta-epoca-do-ano/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://jornalentrevista.com.br/v1/2017/05/09/maes-tem-poder-transformador-sobre-os-filhos/" />
<link rel='shortlink' href='http://jornalentrevista.com.br/v1/?p=18555' />
<link rel="alternate" type="application/json+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2017%2F05%2F09%2Fmaes-tem-poder-transformador-sobre-os-filhos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2017%2F05%2F09%2Fmaes-tem-poder-transformador-sobre-os-filhos%2F&#038;format=xml" />

<script type="text/javascript">jQuery(document).ready(function($){if($.cookie('minipopup_cookies')!='yes'){$('#fanback').delay(100).fadeIn('medium');$('#fanclose, #fan-exit').click(function(){$('#fanback').stop().fadeOut('medium')})}$.cookie('minipopup_cookies','yes',{path:'/',expires:1})});</script>
    
    	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-75837425-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel="shortcut icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/olho_fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/html5.js"></script>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"http://jornalentrevista.com.br/v1/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

.background-cover{
	background-color:#ededed !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #86C44C;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#86C44C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#86C44C !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #86C44C;}
	.search-block:after {border-right-color:#86C44C;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #86C44C;}
a:hover {
	color: #86C44C;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #029158 !important;}

</style> 

<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-180x180.png" />
<meta name="msapplication-TileImage" content="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75837425-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-18555 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">quarta-feira ,  10  maio 2017</span>					
				<div class="top-menu"><ul id="menu-topo" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a>Fundado em 22 de novembro de 1997 &#8211; Ano XII &#8211; (27) 3256.4569</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://jornalentrevista.com.br/v1/">
							<button class="search-button" type="submit" value="Pesquisar"></button>	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Jornal Entrevista" href="http://jornalentrevista.com.br/v1/">
					<img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/03/logo-19anos-300x65.jpg" alt="Jornal Entrevista" /><strong>Jornal Entrevista Aracruz, Espírito Santo, Brasil</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-265" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/o-jornal/">O Jornal</a></li>
<li id="menu-item-277" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/edicoes-impressas/">Edições Impressas Jornal</a></li>
<li id="menu-item-298" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/revista-destak/">Revista Destak</a></li>
<li id="menu-item-244" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas do Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/aniversariantes/">Aniversariantes</a></li>
	<li id="menu-item-250" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/agendacultural/">Agenda Cultural</a></li>
	<li id="menu-item-252" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/cidades/">Cidades</a></li>
	<li id="menu-item-245" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/economia/">Economia</a></li>
	<li id="menu-item-253" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/educacao/">Educação</a></li>
	<li id="menu-item-254" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/espacocultural/">Espaço Cultural</a></li>
	<li id="menu-item-255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/infoco/">In Foco</a></li>
	<li id="menu-item-249" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-248" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/policia/">Polícia</a></li>
	<li id="menu-item-247" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-246" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/esportes/">Esportes</a></li>
	<li id="menu-item-257" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/politica/">Política</a></li>
	<li id="menu-item-256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/piada/">Piada</a></li>
	<li id="menu-item-258" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-259" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/veiculos/">Veículos</a></li>
	<li id="menu-item-260" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-288" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/trofeu-talento/">Troféu Talento</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas da Revista Destak</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/casa-cia/">Casa &#038; Cia</a></li>
	<li id="menu-item-228" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/presentes/">Destak Presentes</a></li>
	<li id="menu-item-229" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-231" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/fit/">Fit</a></li>
	<li id="menu-item-232" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/garota/">Garota Destak</a></li>
	<li id="menu-item-233" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/gourmet/">Gourmet</a></li>
	<li id="menu-item-234" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/indicador-profissional/">Indicador Profissional</a></li>
	<li id="menu-item-235" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/drink/">Meu Drink</a></li>
	<li id="menu-item-237" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/moda/">Moda e Beleza</a></li>
	<li id="menu-item-238" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/motivacao/">Motivação</a></li>
	<li id="menu-item-240" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/sabor-em-casa/">Sabor em Casa</a></li>
	<li id="menu-item-241" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/transformacao/">Transformação</a></li>
	<li id="menu-item-236" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/modadestak/">Moda Destak</a></li>
	<li id="menu-item-239" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/oportunidades/">Oportunidades</a></li>
	<li id="menu-item-242" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/turismo/">Turismo</a></li>
	<li id="menu-item-243" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-1138" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/videos/">Vídeos</a></li>
<li id="menu-item-798" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-18555 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mães têm poder transformador sobre os filhos</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jornalentrevista.com.br/v1/2017/05/09/maes-tem-poder-transformador-sobre-os-filhos/" data-text="Mães têm poder transformador sobre os filhos" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://jornalentrevista.com.br/v1/2017/05/09/maes-tem-poder-transformador-sobre-os-filhos/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<p><em>Laços afetivos com a mãe, mesmo ainda dentro do útero, podem influenciar na personalidade do filho na vida adulta</em></p>
<p>“Eu preparo uma canção pra que minha mãe se reconheça, todas as mães se reconheçam, que faça acordar os homens e adormecer as crianças.” É preciso buscar inspiração nos poetas para falar de mãe. Como falar da presença que ilumina sem ser piegas? Como não ser piegas diante do amor incondicional de uma mãe? Só os que não podem mais desfrutar da presença física delas sabem dizer do vazio desta falta.<u></u><u></u></p>
<p>Desde o momento em que fomos gerados, recebemos impressões, sentimentos e sensações de nossas mães. Esses registros podem estar repletos do néctar do amor ou da falta dele. Em ambos os casos deixará marcas, como uma impressão digital. O símbolo da palavra mãe vai além, muito além daquela que gera. Mãe é aquela que cuida, que acolhe, que ama. Embora não tenhamos lembranças conscientes da fase uterina e da primeira infância, guardamos na memória em forma de sensação sutil todas as emoções e sentimentos que chegaram através delas.<u></u><u></u></p>
<p>As outras pessoas, o pai, os avós, os irmãos, também exercem influência na vida do bebê, mas a relação mãe e filho é sem dúvida a mais marcante para o desenvolvimento do indivíduo. A falta de amor e conexão na infância pode resultar em adultos hostis, antissociais, gananciosos, inseguros e arrogantes. Indivíduos totalmente afastados do senso de cooperação e generosidade. São seres egoístas que buscam preencher a qualquer custo o buraco da falta. O processo do desenvolvimento no sentido da humanidade se dá na presença do amor.<u></u><u></u></p>
<p>A empatia de uma mãe para com seus filhos faz com que ela se coloque muitas vezes em seus lugares, de modo a compreendê-los nas diversas fases da vida: na infância, nos desafios da adolescência até a vida adulta. Amar incondicionalmente também significa ensinar os limites, o respeito ao próximo etc. A atitude emocional da mãe, que começa na gestação, será a base psíquica e emocional que orientará o indivíduo na vida adulta.<u></u><u></u></p>
<p>Estudos comprovam que crianças que se sentiram acolhidas e amadas por seus pais tendem a se tornar adultos cooperativos, autoconfiantes, emocionalmente capazes de transmitir a mesma amorosidade recebida. A autoimagem segura e apropriada que se inicia com o amor materno e paterno influenciarão o indivíduo pelo resto da vida. Essa é a base para os laços futuros com os outros seres humanos, com os outros seres vivos e com o sistema ecológico de modo geral.<u></u><u></u></p>
<p>“Eu distribuo um segredo, como quem ama ou sorri, no jeito mais natural: minha vida, nossas vidas, formam um só diamante.”<u></u><u></u></p>
<p><strong>Artigo de:</strong><u></u><u></u></p>
<p>Hilda Medeiros – Transformando Realidades. Coach e terapeuta, realiza atendimento presencial e on-line. Ministra palestras, workshops e treinamentos em todo o Brasil -www.hildamedeiros.com.br</p>
<p>Por Alessandra Sabbag.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://jornalentrevista.com.br/v1/author/entrevista/" title="Posts de Jornal Entrevista" rel="author">Jornal Entrevista</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/05/09/dia-das-maes-uma-singela-homenagem/" title="Link permanente para Dia das mães. Uma singela homenagem." rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-1-272x125.png" class="attachment-tie-medium size-tie-medium" alt="Dia das mães. Uma singela homenagem." title="Dia das mães. Uma singela homenagem." />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/05/09/dia-das-maes-uma-singela-homenagem/" title="Link permanente para Dia das mães. Uma singela homenagem." rel="bookmark">Dia das mães. Uma singela homenagem.</a></h3>
				<p class="post-meta"><span>9 de maio de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/05/09/prefeito-e-vice-de-sao-mateus-tem-mandatos-cassados/" title="Link permanente para Prefeito e vice de São Mateus têm mandatos cassados" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Daniel-do-Açaí-José-Carlos-do-Valle-Araújo-de-Barros-Jornal-O-PIONEIRO-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Prefeito e vice de São Mateus têm mandatos cassados" title="Prefeito e vice de São Mateus têm mandatos cassados" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/05/09/prefeito-e-vice-de-sao-mateus-tem-mandatos-cassados/" title="Link permanente para Prefeito e vice de São Mateus têm mandatos cassados" rel="bookmark">Prefeito e vice de São Mateus têm mandatos cassados</a></h3>
				<p class="post-meta"><span>9 de maio de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/05/09/cadeirante-supera-111-mil-atletas-e-vence-quarta-edicao-da-wings-for-life-world-run/" title="Link permanente para Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run" title="Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/05/09/cadeirante-supera-111-mil-atletas-e-vence-quarta-edicao-da-wings-for-life-world-run/" title="Link permanente para Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run" rel="bookmark">Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run</a></h3>
				<p class="post-meta"><span>9 de maio de 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="image-vertical-reel-scroll-slideshow" class="widget ivrss_widget"><div class="widget-top"><h4>Anuncie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div style="padding-top:8px;padding-bottom:8px;">
			<div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 204px;" id="ivrss_holder1">
				<div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_self' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg'></a></div>			</div>
		</div>
		<script type="text/javascript">
        var ivrss_array	= new Array();
        var ivrss_obj	= '';
        var ivrss_scrollPos 	= '';
        var ivrss_numScrolls	= '';
        var ivrss_heightOfElm = '204';
        var ivrss_numberOfElm = '1';
		var ivrss_speed = '6';
		var ivrss_waitseconds = '2';
        var ivrss_scrollOn 	= 'true';
        function ivrss_createscroll() 
        {
            ivrss_array[0] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg\'></a></div>'; ivrss_array[1] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_self\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png\'></a></div>'; ivrss_array[2] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg\'></a></div>'; ivrss_array[3] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg\'></a></div>'; ivrss_array[4] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg\'></a></div>'; ivrss_array[5] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg\'></a></div>'; ivrss_array[6] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg\'></a></div>'; ivrss_array[7] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg\'></a></div>';             ivrss_obj	= document.getElementById('ivrss_holder1');
            ivrss_obj.style.height = (ivrss_numberOfElm * ivrss_heightOfElm) + 'px';
            ivrss_content();
        }
        </script>
        <script type="text/javascript">
        ivrss_createscroll();
        </script>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>BOLETIM ECO 101</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/v1/eco-101" title="boletim rodovias"><img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/boletim1.png"></a></div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Edição Impressa</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/jornal_web/2017/edicao_236/" target="window">
<img src="http://jornalentrevista.com.br/jornal_web/capas/capa 236.jpg" width="270" height="355" alt="Edição Impressa"/></a></div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Revista Destak</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://revistadestakaracruz.com.br/jornal_web/edicao_68/" target="window">
<img src="http://revistadestakaracruz.com.br/jornal_web/capas/capa-68.jpg" width="270" height="355" alt="Revista Destak"/></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( JENTREVISTA )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/jentrevista&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>INSTAGRAM</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:100%; height:100%; background-color: #ffffff; padding-bottom: 10px; " data-id="1649519489" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Carregar Mais...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Siga-nos!</a></div></div></div></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>SIGA-NOS ( TWITTER )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/jentrevista" data-widget-id="626496739269283840">Tweets by @jentrevista</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( REVISTA DESTAK )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em Imagens		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="BANANA FLAMBADA" href="http://jornalentrevista.com.br/v1/2017/05/09/banana-flambada/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/103085_original-55x55.jpg" class="attachment-tie-small size-tie-small" alt="BANANA FLAMBADA" title="BANANA FLAMBADA" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/103085_original-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/103085_original-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="FEIJOADA LIGHT" href="http://jornalentrevista.com.br/v1/2017/05/09/feijoada-light/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/139120_original-55x55.jpg" class="attachment-tie-small size-tie-small" alt="FEIJOADA LIGHT" title="FEIJOADA LIGHT" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/139120_original-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/139120_original-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Apenas 32% do público-alvo se vacinou contra gripe no Espírito Santo" href="http://jornalentrevista.com.br/v1/2017/05/09/apenas-32-do-publico-alvo-se-vacinou-contra-gripe-no-espirito-santo/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/vacinacao_contra_febre_amarela_vitoria-213933-300x201-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Apenas 32% do público-alvo se vacinou contra gripe no Espírito Santo" title="Apenas 32% do público-alvo se vacinou contra gripe no Espírito Santo" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/vacinacao_contra_febre_amarela_vitoria-213933-300x201-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/vacinacao_contra_febre_amarela_vitoria-213933-300x201-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Os acessórios viram protagonistas nas produções outono/inverno 2017" href="http://jornalentrevista.com.br/v1/2017/05/09/os-acessorios-viram-protagonistas-nas-producoes-outonoinverno-2017/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Fotos-2-225x300-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Os acessórios viram protagonistas nas produções outono/inverno 2017" title="Os acessórios viram protagonistas nas produções outono/inverno 2017" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Fotos-2-225x300-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Fotos-2-225x300-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Bazar promete roupas, sapatos e acessórios de grandes marcas com até 90% de desconto" href="http://jornalentrevista.com.br/v1/2017/05/09/bazar-promete-roupas-sapatos-e-acessorios-de-grandes-marcas-com-ate-90-de-desconto/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/bazar-exagerado_-300x200-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Bazar promete roupas, sapatos e acessórios de grandes marcas com até 90% de desconto" title="Bazar promete roupas, sapatos e acessórios de grandes marcas com até 90% de desconto" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/bazar-exagerado_-300x200-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/bazar-exagerado_-300x200-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Angelina Jolie se muda com os filhos para mansão próxima a de Brad Pitt" href="http://jornalentrevista.com.br/v1/2017/05/09/angelina-jolie-se-muda-com-os-filhos-para-mansao-proxima-a-de-brad-pitt/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/angelina-jolie-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Angelina Jolie se muda com os filhos para mansão próxima a de Brad Pitt" title="Angelina Jolie se muda com os filhos para mansão próxima a de Brad Pitt" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/angelina-jolie-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/angelina-jolie-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Comissão Especial vota destaques à reforma da Previdência nesta quarta-feira" href="http://jornalentrevista.com.br/v1/2017/05/09/comissao-especial-vota-destaques-a-reforma-da-previdencia-nesta-quarta-feira/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/1493805455-previdencia-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Comissão Especial vota destaques à reforma da Previdência nesta quarta-feira" title="Comissão Especial vota destaques à reforma da Previdência nesta quarta-feira" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/1493805455-previdencia-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/1493805455-previdencia-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cachorro impede novo ataque do &#8216;Homem-Aranha&#8217; de Jardim da Penha" href="http://jornalentrevista.com.br/v1/2017/05/09/cachorro-impede-novo-ataque-do-homem-aranha-de-jardim-da-penha/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/cachorrinho-impedeassalto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Cachorro impede novo ataque do &#8216;Homem-Aranha&#8217; de Jardim da Penha" title="Cachorro impede novo ataque do &#8216;Homem-Aranha&#8217; de Jardim da Penha" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/cachorrinho-impedeassalto-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/cachorrinho-impedeassalto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Conjuntivite se espalha nesta época do ano" href="http://jornalentrevista.com.br/v1/2017/05/09/conjuntivite-se-espalha-nesta-epoca-do-ano/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-1-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Conjuntivite se espalha nesta época do ano" title="Conjuntivite se espalha nesta época do ano" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-1-1-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-1-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Mães têm poder transformador sobre os filhos" href="http://jornalentrevista.com.br/v1/2017/05/09/maes-tem-poder-transformador-sobre-os-filhos/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Mães têm poder transformador sobre os filhos" title="Mães têm poder transformador sobre os filhos" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-4-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-4-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dia das mães. Uma singela homenagem." href="http://jornalentrevista.com.br/v1/2017/05/09/dia-das-maes-uma-singela-homenagem/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-1-55x55.png" class="attachment-tie-small size-tie-small" alt="Dia das mães. Uma singela homenagem." title="Dia das mães. Uma singela homenagem." srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-1-55x55.png 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-1-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ministério da Saúde lança mês de vacinação dos povos indígenas" href="http://jornalentrevista.com.br/v1/2017/05/09/ministerio-da-saude-lanca-mes-de-vacinacao-dos-povos-indigenas/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/vacinacaook-55x55.png" class="attachment-tie-small size-tie-small" alt="Ministério da Saúde lança mês de vacinação dos povos indígenas" title="Ministério da Saúde lança mês de vacinação dos povos indígenas" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/vacinacaook-55x55.png 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/vacinacaook-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Prefeito e vice de São Mateus têm mandatos cassados" href="http://jornalentrevista.com.br/v1/2017/05/09/prefeito-e-vice-de-sao-mateus-tem-mandatos-cassados/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Daniel-do-Açaí-José-Carlos-do-Valle-Araújo-de-Barros-Jornal-O-PIONEIRO-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeito e vice de São Mateus têm mandatos cassados" title="Prefeito e vice de São Mateus têm mandatos cassados" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Daniel-do-Açaí-José-Carlos-do-Valle-Araújo-de-Barros-Jornal-O-PIONEIRO-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Daniel-do-Açaí-José-Carlos-do-Valle-Araújo-de-Barros-Jornal-O-PIONEIRO-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run" href="http://jornalentrevista.com.br/v1/2017/05/09/cadeirante-supera-111-mil-atletas-e-vence-quarta-edicao-da-wings-for-life-world-run/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run" title="Cadeirante supera 111 mil atletas e vence quarta edição da Wings For Life World Run" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-6-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-6-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ifes lança edital de concurso para técnicos administrativos" href="http://jornalentrevista.com.br/v1/2017/05/08/ifes-lanca-edital-de-concurso-para-tecnicos-administrativos/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/reitoria-ifes-5067490-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Ifes lança edital de concurso para técnicos administrativos" title="Ifes lança edital de concurso para técnicos administrativos" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/reitoria-ifes-5067490-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/reitoria-ifes-5067490-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Meirelles: negociações na Previdência agora serão só políticas" href="http://jornalentrevista.com.br/v1/2017/05/08/meirelles-negociacoes-na-previdencia-agora-serao-so-politicas/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/1489074382-meirelles-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Meirelles: negociações na Previdência agora serão só políticas" title="Meirelles: negociações na Previdência agora serão só políticas" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/1489074382-meirelles-2-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/1489074382-meirelles-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Praça do Papa vai receber festival gastronômico de food trucks" href="http://jornalentrevista.com.br/v1/2017/05/08/praca-do-papa-vai-receber-festival-gastronomico-de-food-trucks/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/festival-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Praça do Papa vai receber festival gastronômico de food trucks" title="Praça do Papa vai receber festival gastronômico de food trucks" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/festival-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/festival-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aparelhos em stand-by podem elevar a conta de luz em 12%" href="http://jornalentrevista.com.br/v1/2017/05/08/aparelhos-em-stand-by-podem-elevar-a-conta-de-luz-em-12/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Standby-300x213-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Aparelhos em stand-by podem elevar a conta de luz em 12%" title="Aparelhos em stand-by podem elevar a conta de luz em 12%" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Standby-300x213-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Standby-300x213-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Prepare-se, você vai se tornar mãe" href="http://jornalentrevista.com.br/v1/2017/05/08/prepare-se-voce-vai-se-tornar-mae/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/eunocurso-300x200-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prepare-se, você vai se tornar mãe" title="Prepare-se, você vai se tornar mãe" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/eunocurso-300x200-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/eunocurso-300x200-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Chris Trajano se inspira no céu e lança a coleção Shine" href="http://jornalentrevista.com.br/v1/2017/05/08/chris-trajano-se-inspira-no-ceu-e-lanca-a-colecao-shine/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/BMB_1861-300x246-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Chris Trajano se inspira no céu e lança a coleção Shine" title="Chris Trajano se inspira no céu e lança a coleção Shine" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/BMB_1861-300x246-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/BMB_1861-300x246-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Arquivo de Notícias Diário</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jornalentrevista.com.br/v1/2017/04/">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://jornalentrevista.com.br/v1/2017/05/02/" aria-label="Posts publicados em May 2, 2017">2</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/05/03/" aria-label="Posts publicados em May 3, 2017">3</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/05/04/" aria-label="Posts publicados em May 4, 2017">4</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/05/05/" aria-label="Posts publicados em May 5, 2017">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="http://jornalentrevista.com.br/v1/2017/05/08/" aria-label="Posts publicados em May 8, 2017">8</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/05/09/" aria-label="Posts publicados em May 9, 2017">9</a></td><td id="today">10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Tags</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://jornalentrevista.com.br/v1/tag/aracruz/' class='tag-link-35 tag-link-position-1' title='7 tópicos' style='font-size: 20pt;'>Aracruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/assalto/' class='tag-link-204 tag-link-position-2' title='2 tópicos' style='font-size: 11.6pt;'>assalto</a>
<a href='http://jornalentrevista.com.br/v1/tag/baleado/' class='tag-link-258 tag-link-position-3' title='1 tópico' style='font-size: 8pt;'>baleado</a>
<a href='http://jornalentrevista.com.br/v1/tag/campanha/' class='tag-link-207 tag-link-position-4' title='2 tópicos' style='font-size: 11.6pt;'>Campanha</a>
<a href='http://jornalentrevista.com.br/v1/tag/capacete/' class='tag-link-259 tag-link-position-5' title='1 tópico' style='font-size: 8pt;'>capacete</a>
<a href='http://jornalentrevista.com.br/v1/tag/cariacica/' class='tag-link-171 tag-link-position-6' title='2 tópicos' style='font-size: 11.6pt;'>cariacica</a>
<a href='http://jornalentrevista.com.br/v1/tag/casamento/' class='tag-link-83 tag-link-position-7' title='2 tópicos' style='font-size: 11.6pt;'>Casamento</a>
<a href='http://jornalentrevista.com.br/v1/tag/cidades/' class='tag-link-157 tag-link-position-8' title='2 tópicos' style='font-size: 11.6pt;'>Cidades</a>
<a href='http://jornalentrevista.com.br/v1/tag/criancas/' class='tag-link-90 tag-link-position-9' title='2 tópicos' style='font-size: 11.6pt;'>Crianças</a>
<a href='http://jornalentrevista.com.br/v1/tag/economia/' class='tag-link-188 tag-link-position-10' title='4 tópicos' style='font-size: 16pt;'>Economia</a>
<a href='http://jornalentrevista.com.br/v1/tag/edital/' class='tag-link-158 tag-link-position-11' title='2 tópicos' style='font-size: 11.6pt;'>Edital</a>
<a href='http://jornalentrevista.com.br/v1/tag/emprego/' class='tag-link-10 tag-link-position-12' title='3 tópicos' style='font-size: 14pt;'>Emprego</a>
<a href='http://jornalentrevista.com.br/v1/tag/es/' class='tag-link-117 tag-link-position-13' title='5 tópicos' style='font-size: 17.6pt;'>ES</a>
<a href='http://jornalentrevista.com.br/v1/tag/esportes/' class='tag-link-43 tag-link-position-14' title='3 tópicos' style='font-size: 14pt;'>Esportes</a>
<a href='http://jornalentrevista.com.br/v1/tag/evento/' class='tag-link-142 tag-link-position-15' title='2 tópicos' style='font-size: 11.6pt;'>Evento</a>
<a href='http://jornalentrevista.com.br/v1/tag/eventos/' class='tag-link-45 tag-link-position-16' title='7 tópicos' style='font-size: 20pt;'>Eventos</a>
<a href='http://jornalentrevista.com.br/v1/tag/famosos/' class='tag-link-84 tag-link-position-17' title='2 tópicos' style='font-size: 11.6pt;'>Famosos</a>
<a href='http://jornalentrevista.com.br/v1/tag/festa/' class='tag-link-82 tag-link-position-18' title='5 tópicos' style='font-size: 17.6pt;'>Festa</a>
<a href='http://jornalentrevista.com.br/v1/tag/fibria/' class='tag-link-233 tag-link-position-19' title='3 tópicos' style='font-size: 14pt;'>Fibria</a>
<a href='http://jornalentrevista.com.br/v1/tag/gourmet/' class='tag-link-55 tag-link-position-20' title='2 tópicos' style='font-size: 11.6pt;'>gourmet</a>
<a href='http://jornalentrevista.com.br/v1/tag/grande-vitoria/' class='tag-link-68 tag-link-position-21' title='2 tópicos' style='font-size: 11.6pt;'>grande vitória</a>
<a href='http://jornalentrevista.com.br/v1/tag/guarapari/' class='tag-link-227 tag-link-position-22' title='2 tópicos' style='font-size: 11.6pt;'>guarapari</a>
<a href='http://jornalentrevista.com.br/v1/tag/indicador-profissional/' class='tag-link-95 tag-link-position-23' title='2 tópicos' style='font-size: 11.6pt;'>Indicador Profissional</a>
<a href='http://jornalentrevista.com.br/v1/tag/inverno/' class='tag-link-50 tag-link-position-24' title='2 tópicos' style='font-size: 11.6pt;'>Inverno</a>
<a href='http://jornalentrevista.com.br/v1/tag/linhares/' class='tag-link-217 tag-link-position-25' title='2 tópicos' style='font-size: 11.6pt;'>Linhares</a>
<a href='http://jornalentrevista.com.br/v1/tag/maconha/' class='tag-link-224 tag-link-position-26' title='2 tópicos' style='font-size: 11.6pt;'>Maconha</a>
<a href='http://jornalentrevista.com.br/v1/tag/moda/' class='tag-link-53 tag-link-position-27' title='2 tópicos' style='font-size: 11.6pt;'>Moda</a>
<a href='http://jornalentrevista.com.br/v1/tag/mpf/' class='tag-link-176 tag-link-position-28' title='2 tópicos' style='font-size: 11.6pt;'>MPF</a>
<a href='http://jornalentrevista.com.br/v1/tag/noticias-locais/' class='tag-link-48 tag-link-position-29' title='8 tópicos' style='font-size: 21pt;'>Notícias Locais</a>
<a href='http://jornalentrevista.com.br/v1/tag/oportunidade/' class='tag-link-13 tag-link-position-30' title='2 tópicos' style='font-size: 11.6pt;'>Oportunidade</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia/' class='tag-link-29 tag-link-position-31' title='8 tópicos' style='font-size: 21pt;'>Policia</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia-civil/' class='tag-link-31 tag-link-position-32' title='2 tópicos' style='font-size: 11.6pt;'>policia civil</a>
<a href='http://jornalentrevista.com.br/v1/tag/prisao/' class='tag-link-127 tag-link-position-33' title='3 tópicos' style='font-size: 14pt;'>Prisão</a>
<a href='http://jornalentrevista.com.br/v1/tag/processo-seletivo/' class='tag-link-159 tag-link-position-34' title='3 tópicos' style='font-size: 14pt;'>Processo Seletivo</a>
<a href='http://jornalentrevista.com.br/v1/tag/sabor-em-casa/' class='tag-link-61 tag-link-position-35' title='4 tópicos' style='font-size: 16pt;'>Sabor em Casa</a>
<a href='http://jornalentrevista.com.br/v1/tag/santa-cruz/' class='tag-link-34 tag-link-position-36' title='2 tópicos' style='font-size: 11.6pt;'>Santa Cruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/saude/' class='tag-link-4 tag-link-position-37' title='9 tópicos' style='font-size: 22pt;'>Saúde</a>
<a href='http://jornalentrevista.com.br/v1/tag/shows/' class='tag-link-37 tag-link-position-38' title='2 tópicos' style='font-size: 11.6pt;'>Shows</a>
<a href='http://jornalentrevista.com.br/v1/tag/tiro/' class='tag-link-256 tag-link-position-39' title='1 tópico' style='font-size: 8pt;'>tiro</a>
<a href='http://jornalentrevista.com.br/v1/tag/tiroteio/' class='tag-link-257 tag-link-position-40' title='1 tópico' style='font-size: 8pt;'>tiroteio</a>
<a href='http://jornalentrevista.com.br/v1/tag/trofeu-talento/' class='tag-link-143 tag-link-position-41' title='3 tópicos' style='font-size: 14pt;'>Troféu Talento</a>
<a href='http://jornalentrevista.com.br/v1/tag/vacinacao/' class='tag-link-206 tag-link-position-42' title='2 tópicos' style='font-size: 11.6pt;'>Vacinação</a>
<a href='http://jornalentrevista.com.br/v1/tag/vagas/' class='tag-link-15 tag-link-position-43' title='4 tópicos' style='font-size: 16pt;'>Vagas</a>
<a href='http://jornalentrevista.com.br/v1/tag/violencia/' class='tag-link-69 tag-link-position-44' title='3 tópicos' style='font-size: 14pt;'>violencia</a>
<a href='http://jornalentrevista.com.br/v1/tag/vip/' class='tag-link-145 tag-link-position-45' title='2 tópicos' style='font-size: 11.6pt;'>vip</a></div>
</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Arquivo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Arquivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://jornalentrevista.com.br/v1/2017/05/'> maio 2017 &nbsp;(85)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/04/'> abril 2017 &nbsp;(216)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/03/'> março 2017 &nbsp;(200)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/02/'> fevereiro 2017 &nbsp;(243)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/01/'> janeiro 2017 &nbsp;(289)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/12/'> dezembro 2016 &nbsp;(215)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/11/'> novembro 2016 &nbsp;(251)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/10/'> outubro 2016 &nbsp;(244)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/09/'> setembro 2016 &nbsp;(250)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/08/'> agosto 2016 &nbsp;(268)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/07/'> julho 2016 &nbsp;(170)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/06/'> junho 2016 &nbsp;(262)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/05/'> maio 2016 &nbsp;(211)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/04/'> abril 2016 &nbsp;(110)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/03/'> março 2016 &nbsp;(81)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/02/'> fevereiro 2016 &nbsp;(133)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/01/'> janeiro 2016 &nbsp;(138)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/12/'> dezembro 2015 &nbsp;(186)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/11/'> novembro 2015 &nbsp;(217)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/10/'> outubro 2015 &nbsp;(164)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/09/'> setembro 2015 &nbsp;(68)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/08/'> agosto 2015 &nbsp;(115)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/07/'> julho 2015 &nbsp;(37)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/06/'> junho 2015 &nbsp;(6)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/05/'> maio 2015 &nbsp;(6)</option>

		</select>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="text-9" class="widget widget_text"><div class="widget-top"><h4>O JORNAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">O Jornal Entrevista foi fundado em 22 de novembro de 1997, na cidade de Aracruz, Espírito Santo. Ele surgiu com o objetivo de ocupar um espaço no ramo editorial até então pouco explorado nesta região: turismo, cultura, saúde, economia e eventos sociais. É um jornal alternativo de circulação mensal com distribuição gratuita no norte do estado. Atua na comercialização de espaços e informes publicitários, sua principal fonte de renda.Seu formato é tabloide com páginas impressas em policromia e são produzidos quinze mil exemplares a cada edição. O jornal também possui edição eletrônica há 15 anos atualizada diariamente.
<b><a href="http://jornalentrevista.com.br/v1/o-jornal/">Veja mais...</a></b></div>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Vídeo em destaque		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/a7827o4uxxg?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>DESTAQUE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/09/maes-tem-poder-transformador-sobre-os-filhos/" title="Link permanente para Mães têm poder transformador sobre os filhos" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Mães têm poder transformador sobre os filhos" title="Mães têm poder transformador sobre os filhos" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-4-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/download-4-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/09/maes-tem-poder-transformador-sobre-os-filhos/">Mães têm poder transformador sobre os filhos</a></h3>
	 <span class="date"><span>9 de maio de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/09/dia-das-maes-uma-singela-homenagem/" title="Link permanente para Dia das mães. Uma singela homenagem." rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-1-55x55.png" class="attachment-tie-small size-tie-small" alt="Dia das mães. Uma singela homenagem." title="Dia das mães. Uma singela homenagem." srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-1-55x55.png 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-1-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/09/dia-das-maes-uma-singela-homenagem/">Dia das mães. Uma singela homenagem.</a></h3>
	 <span class="date"><span>9 de maio de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/09/prefeito-e-vice-de-sao-mateus-tem-mandatos-cassados/" title="Link permanente para Prefeito e vice de São Mateus têm mandatos cassados" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Daniel-do-Açaí-José-Carlos-do-Valle-Araújo-de-Barros-Jornal-O-PIONEIRO-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeito e vice de São Mateus têm mandatos cassados" title="Prefeito e vice de São Mateus têm mandatos cassados" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Daniel-do-Açaí-José-Carlos-do-Valle-Araújo-de-Barros-Jornal-O-PIONEIRO-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/Daniel-do-Açaí-José-Carlos-do-Valle-Araújo-de-Barros-Jornal-O-PIONEIRO-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/09/prefeito-e-vice-de-sao-mateus-tem-mandatos-cassados/">Prefeito e vice de São Mateus têm mandatos cassados</a></h3>
	 <span class="date"><span>9 de maio de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>NOTÍCIAS LOCAIS		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/04/prefeitura-de-aracruz-oferece-tratamento-gratuito-de-canal/" title="Link permanente para Prefeitura de Aracruz oferece tratamento gratuito de canal" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/PMA_Logo_2015-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura de Aracruz oferece tratamento gratuito de canal" title="Prefeitura de Aracruz oferece tratamento gratuito de canal" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/04/prefeitura-de-aracruz-oferece-tratamento-gratuito-de-canal/">Prefeitura de Aracruz oferece tratamento gratuito de canal</a></h3>
	 <span class="date"><span>4 de maio de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/04/policia-militar-prende-homem-com-tres-armas-de-fogo-em-sua-residencia-em-aracruz/" title="Link permanente para POLÍCIA MILITAR PRENDE HOMEM COM TRÊS ARMAS DE FOGO EM SUA RESIDÊNCIA, EM ARACRUZ" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-3-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="POLÍCIA MILITAR PRENDE HOMEM COM TRÊS ARMAS DE FOGO EM SUA RESIDÊNCIA, EM ARACRUZ" title="POLÍCIA MILITAR PRENDE HOMEM COM TRÊS ARMAS DE FOGO EM SUA RESIDÊNCIA, EM ARACRUZ" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-3-1-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-3-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/04/policia-militar-prende-homem-com-tres-armas-de-fogo-em-sua-residencia-em-aracruz/">POLÍCIA MILITAR PRENDE HOMEM COM TRÊS ARMAS DE FOGO EM SUA RESIDÊNCIA, EM ARACRUZ</a></h3>
	 <span class="date"><span>4 de maio de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/04/28/concurso-publico-da-camara-de-aracruz-e-homologado-nesta-quinta-feira-27/" title="Link permanente para Concurso público da Câmara de Aracruz é homologado nesta quinta-feira (27)" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/unnamed-4-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Concurso público da Câmara de Aracruz é homologado nesta quinta-feira (27)" title="Concurso público da Câmara de Aracruz é homologado nesta quinta-feira (27)" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/unnamed-4-2-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/unnamed-4-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/04/28/concurso-publico-da-camara-de-aracruz-e-homologado-nesta-quinta-feira-27/">Concurso público da Câmara de Aracruz é homologado nesta quinta-feira (27)</a></h3>
	 <span class="date"><span>28 de abril de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>POLÍCIA		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/09/cachorro-impede-novo-ataque-do-homem-aranha-de-jardim-da-penha/" title="Link permanente para Cachorro impede novo ataque do &#8216;Homem-Aranha&#8217; de Jardim da Penha" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/cachorrinho-impedeassalto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Cachorro impede novo ataque do &#8216;Homem-Aranha&#8217; de Jardim da Penha" title="Cachorro impede novo ataque do &#8216;Homem-Aranha&#8217; de Jardim da Penha" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/cachorrinho-impedeassalto-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/cachorrinho-impedeassalto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/09/cachorro-impede-novo-ataque-do-homem-aranha-de-jardim-da-penha/">Cachorro impede novo ataque do &#8216;Homem-Aranha&#8217; de Jardim da Penha</a></h3>
	 <span class="date"><span>9 de maio de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/08/policia-militar-recupera-veiculo-prende-assaltantes-e-apreende-arma-e-municoes-em-joao-neiva/" title="Link permanente para POLÍCIA MILITAR RECUPERA VEÍCULO, PRENDE ASSALTANTES E APREENDE ARMA E MUNIÇÕES EM JOÃO NEIVA" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-5-55x55.jpg" class="attachment-tie-small size-tie-small" alt="POLÍCIA MILITAR RECUPERA VEÍCULO, PRENDE ASSALTANTES E APREENDE ARMA E MUNIÇÕES EM JOÃO NEIVA" title="POLÍCIA MILITAR RECUPERA VEÍCULO, PRENDE ASSALTANTES E APREENDE ARMA E MUNIÇÕES EM JOÃO NEIVA" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-5-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/unnamed-5-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/08/policia-militar-recupera-veiculo-prende-assaltantes-e-apreende-arma-e-municoes-em-joao-neiva/">POLÍCIA MILITAR RECUPERA VEÍCULO, PRENDE ASSALTANTES E APREENDE ARMA E MUNIÇÕES EM JOÃO NEIVA</a></h3>
	 <span class="date"><span>8 de maio de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/05/05/mais-de-40-mulheres-sao-assassinadas-nos-tres-primeiros-meses-do-ano-no-es/" title="Link permanente para Mais de 40 mulheres são assassinadas nos três primeiros meses do ano no ES" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/violencia-mulher-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Mais de 40 mulheres são assassinadas nos três primeiros meses do ano no ES" title="Mais de 40 mulheres são assassinadas nos três primeiros meses do ano no ES" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/violencia-mulher-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/05/violencia-mulher-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/05/05/mais-de-40-mulheres-sao-assassinadas-nos-tres-primeiros-meses-do-ano-no-es/">Mais de 40 mulheres são assassinadas nos três primeiros meses do ano no ES</a></h3>
	 <span class="date"><span>5 de maio de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Eventos		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/04/28/sebrae-realiza-palestra-no-cerimonial-jardins/" title="Link permanente para SEBRAE realiza palestra no Cerimonial Jardins" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/DSC_0237-800x531-55x55.jpg" class="attachment-tie-small size-tie-small" alt="SEBRAE realiza palestra no Cerimonial Jardins" title="SEBRAE realiza palestra no Cerimonial Jardins" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/DSC_0237-800x531-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/DSC_0237-800x531-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/04/28/sebrae-realiza-palestra-no-cerimonial-jardins/">SEBRAE realiza palestra no Cerimonial Jardins</a></h3>
	 <span class="date"><span>28 de abril de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/04/05/coquetel-as-mais-mais/" title="Link permanente para Coquetel As Mais Mais" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/DSC5682-800x534-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Coquetel As Mais Mais" title="Coquetel As Mais Mais" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/DSC5682-800x534-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/04/DSC5682-800x534-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/04/05/coquetel-as-mais-mais/">Coquetel As Mais Mais</a></h3>
	 <span class="date"><span>5 de abril de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Institucional</h4></div>
						<div class="footer-widget-container"><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="#">Anuncie</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="#">Expediente</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="#">Política de Privacidade</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			COMERCIAL <b>(27) 3256.4569</b>		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

		
		<div class="alignleft">
			<b>JORNAL ENTREVISTA</b> Todos os direitos reservados © 1997-2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
    <div id="fanback">
        <div id="fan-exit"></div>
        <div id="fanbox">
            <div class="closebutton"><div id="fanclose"></div><div class="colorclose" style="background: #69af36;"></div></div>
            <div id="framebox"><div><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false&amp;appId=329902783740649&amp;lang=pt_BR" scrolling="no" allowTransparency="true"></iframe>
        </div></div></div>
    </div>
    <script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1649519489.3a81a9f.32250f76c0eb4806ad8bf1c422cce3b1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/tie-scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>