<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Hospital das Clínicas fará teste gratuito para hepatite C nesta sexta-feira (28) | Jornal Entrevista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jornalentrevista.com.br/v1/xmlrpc.php" />
<meta property="og:title" content="Hospital das Clínicas fará teste gratuito para hepatite C nesta sexta-feira (28)"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="



No Dia Mundial de Combate às Hepatites Virais, na sexta-feira (28), o Hospital Universitário..."/>
<meta property="og:url" content="http://jornalentrevista.com.br/v1/2017/07/28/hospital-das-clinicas-fara-teste-gratuito-para-hepatite-c-nesta-sexta-feira-28/"/>
<meta property="og:site_name" content="Jornal Entrevista"/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Entrevista &raquo;" href="http://jornalentrevista.com.br/v1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Entrevista &raquo;" href="http://jornalentrevista.com.br/v1/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalentrevista.com.br\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mini_popup_style-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/image-vertical-reel-scroll-slideshow/image-vertical-reel-scroll-slideshow.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/mini-popup/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://jornalentrevista.com.br/v1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalentrevista.com.br/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalentrevista.com.br/v1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES' href='http://jornalentrevista.com.br/v1/2017/07/28/procurador-passara-um-ano-nos-eua-recebendo-salario-do-ministerio-publico-do-es/' />
<link rel='next' title='Festival em Santa Teresa e Festa da Banana e do Leite são destaque no fim de semana no ES' href='http://jornalentrevista.com.br/v1/2017/07/28/festival-em-santa-teresa-e-festa-da-banana-e-do-leite-sao-destaque-no-fim-de-semana-no-es/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://jornalentrevista.com.br/v1/2017/07/28/hospital-das-clinicas-fara-teste-gratuito-para-hepatite-c-nesta-sexta-feira-28/" />
<link rel='shortlink' href='http://jornalentrevista.com.br/v1/?p=21303' />
<link rel="alternate" type="application/json+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2017%2F07%2F28%2Fhospital-das-clinicas-fara-teste-gratuito-para-hepatite-c-nesta-sexta-feira-28%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalentrevista.com.br/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalentrevista.com.br%2Fv1%2F2017%2F07%2F28%2Fhospital-das-clinicas-fara-teste-gratuito-para-hepatite-c-nesta-sexta-feira-28%2F&#038;format=xml" />

<script type="text/javascript">jQuery(document).ready(function($){if($.cookie('minipopup_cookies')!='yes'){$('#fanback').delay(100).fadeIn('medium');$('#fanclose, #fan-exit').click(function(){$('#fanback').stop().fadeOut('medium')})}$.cookie('minipopup_cookies','yes',{path:'/',expires:1})});</script>
    
    	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-75837425-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel="shortcut icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/olho_fav.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/html5.js"></script>
<script src="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://jornalentrevista.com.br/v1/wp-content/themes/jornal/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"http://jornalentrevista.com.br/v1/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

.background-cover{
	background-color:#ededed !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #86C44C;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#86C44C !important;
	}
	::-webkit-scrollbar-thumb{background-color:#86C44C !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #86C44C;}
	.search-block:after {border-right-color:#86C44C;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #86C44C;}
a:hover {
	color: #86C44C;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #029158 !important;}

</style> 

<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-180x180.png" />
<meta name="msapplication-TileImage" content="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/05/cropped-logo_jornal_ent-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75837425-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-21303 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">sexta-feira ,  28  julho 2017</span>					
				<div class="top-menu"><ul id="menu-topo" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a>Fundado em 22 de novembro de 1997 &#8211; Ano XII &#8211; (27) 3256.4569</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://jornalentrevista.com.br/v1/">
							<button class="search-button" type="submit" value="Pesquisar"></button>	
							<input type="text" id="s" name="s" value="Pesquisa…" onfocus="if (this.value == 'Pesquisa…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Jornal Entrevista" href="http://jornalentrevista.com.br/v1/">
					<img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2016/03/logo-19anos-300x65.jpg" alt="Jornal Entrevista" /><strong>Jornal Entrevista Aracruz, Espírito Santo, Brasil</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-265" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/o-jornal/">O Jornal</a></li>
<li id="menu-item-277" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/edicoes-impressas/">Edições Impressas Jornal</a></li>
<li id="menu-item-298" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/revista-destak/">Revista Destak</a></li>
<li id="menu-item-244" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas do Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/aniversariantes/">Aniversariantes</a></li>
	<li id="menu-item-250" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/agendacultural/">Agenda Cultural</a></li>
	<li id="menu-item-252" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/cidades/">Cidades</a></li>
	<li id="menu-item-245" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/economia/">Economia</a></li>
	<li id="menu-item-253" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/educacao/">Educação</a></li>
	<li id="menu-item-254" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/espacocultural/">Espaço Cultural</a></li>
	<li id="menu-item-255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/infoco/">In Foco</a></li>
	<li id="menu-item-249" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-248" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/policia/">Polícia</a></li>
	<li id="menu-item-247" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-246" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/esportes/">Esportes</a></li>
	<li id="menu-item-257" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/politica/">Política</a></li>
	<li id="menu-item-256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/piada/">Piada</a></li>
	<li id="menu-item-258" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/saude/">Saúde</a></li>
	<li id="menu-item-259" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/veiculos/">Veículos</a></li>
	<li id="menu-item-260" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-288" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/trofeu-talento/">Troféu Talento</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas da Revista Destak</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/casa-cia/">Casa &#038; Cia</a></li>
	<li id="menu-item-228" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/presentes/">Destak Presentes</a></li>
	<li id="menu-item-229" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/eventos/">Eventos</a></li>
	<li id="menu-item-231" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/fit/">Fit</a></li>
	<li id="menu-item-232" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/garota/">Garota Destak</a></li>
	<li id="menu-item-233" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/gourmet/">Gourmet</a></li>
	<li id="menu-item-234" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/indicador-profissional/">Indicador Profissional</a></li>
	<li id="menu-item-235" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/drink/">Meu Drink</a></li>
	<li id="menu-item-237" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/moda/">Moda e Beleza</a></li>
	<li id="menu-item-238" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/motivacao/">Motivação</a></li>
	<li id="menu-item-240" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/sabor-em-casa/">Sabor em Casa</a></li>
	<li id="menu-item-241" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/transformacao/">Transformação</a></li>
	<li id="menu-item-236" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/modadestak/">Moda Destak</a></li>
	<li id="menu-item-239" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/oportunidades/">Oportunidades</a></li>
	<li id="menu-item-242" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/turismo/">Turismo</a></li>
	<li id="menu-item-243" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://jornalentrevista.com.br/v1/category/vip-saude/">VIP Saúde</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-1138" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/videos/">Vídeos</a></li>
<li id="menu-item-798" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-21303 post type-post status-publish format-standard hentry category-destaque">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Hospital das Clínicas fará teste gratuito para hepatite C nesta sexta-feira (28)</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jornalentrevista.com.br/v1/2017/07/28/hospital-das-clinicas-fara-teste-gratuito-para-hepatite-c-nesta-sexta-feira-28/" data-text="Hospital das Clínicas fará teste gratuito para hepatite C nesta sexta-feira (28)" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://jornalentrevista.com.br/v1/2017/07/28/hospital-das-clinicas-fara-teste-gratuito-para-hepatite-c-nesta-sexta-feira-28/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<div>
<p><img class="aligncenter" src="http://eshoje.com.br/wp-content/uploads/2017/07/teste_1_hepatite-Sesa.jpg" alt=" Foto: divulgação/Sesa" width="515" height="387" /></p>
<p>No Dia Mundial de Combate às Hepatites Virais, na sexta-feira (28), o Hospital Universitário Cassiano Antônio Moraes (Hucam), da Universidade Federal do Espírito Santo (Ufes), vai receber voluntários do Rotary Clube para realizar, gratuitamente, cerca 300 testes para o vírus da hepatite C.</p>
</div>
<div></div>
<div>
<div>A coleta de sangue será acompanhada de ações educativas que ocorrerão pela manhã, a partir das 8h, ao lado da entrada principal de pacientes do hospital. O resultado do teste sai em menos de 15 minutos. Os exames que tiverem resultado positivo para o vírus terão acompanhamento especializado. A boa notícia é que, antes incurável, agora é possível curar mais de 90% dos casos de hepatite C.</div>
<div></div>
</div>
<div>Um a cada três transplantes de fígado que ocorrem no Brasil é por causa de complicações decorrentes da doença. O vírus, que atinge 3 milhões de brasileiros, pode ficar anos a fio sem sintomas até surgirem as consequências de um câncer.</div>
<div></div>
<div>É aí que mora o perigo. Um indivíduo pode estar contaminado, há muito tempo, sem saber. Portanto, o primeiro passo para a erradicação da doença passa pela massificação do diagnóstico, feito por meio de um simples exame de sangue.</div>
<div></div>
<div></div>
<div>ES HOJE</div>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-07-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://jornalentrevista.com.br/v1/author/entrevista/" title="Posts de Jornal Entrevista" rel="author">Jornal Entrevista</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/07/28/procurador-passara-um-ano-nos-eua-recebendo-salario-do-ministerio-publico-do-es/" title="Link permanente para Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/250717_zenkner_ales-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" title="Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/07/28/procurador-passara-um-ano-nos-eua-recebendo-salario-do-ministerio-publico-do-es/" title="Link permanente para Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" rel="bookmark">Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES</a></h3>
				<p class="post-meta"><span>28 de julho de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/07/28/dia-dos-pais-10-orientacoes-para-nao-se-endividar/" title="Link permanente para Dia dos pais: 10 orientações para não se endividar" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-2-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Dia dos pais: 10 orientações para não se endividar" title="Dia dos pais: 10 orientações para não se endividar" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/07/28/dia-dos-pais-10-orientacoes-para-nao-se-endividar/" title="Link permanente para Dia dos pais: 10 orientações para não se endividar" rel="bookmark">Dia dos pais: 10 orientações para não se endividar</a></h3>
				<p class="post-meta"><span>28 de julho de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://jornalentrevista.com.br/v1/2017/07/28/pm-apreende-arma-de-fogo-e-drogas-em-vila-do-riacho-aracruz/" title="Link permanente para PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz" rel="bookmark">
						<img width="272" height="125" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/BU-33427694-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz" title="PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://jornalentrevista.com.br/v1/2017/07/28/pm-apreende-arma-de-fogo-e-drogas-em-vila-do-riacho-aracruz/" title="Link permanente para PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz" rel="bookmark">PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz</a></h3>
				<p class="post-meta"><span>28 de julho de 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="image-vertical-reel-scroll-slideshow" class="widget ivrss_widget"><div class="widget-top"><h4>Anuncie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div style="padding-top:8px;padding-bottom:8px;">
			<div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 204px;" id="ivrss_holder1">
				<div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_self' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg'></a></div><div class='cas_div' style='height:200px;padding:2px 0px 2px 0px;'><a style='text-decoration:none' target='_blank' class='cas_div' href='#'><img border='0' src='http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg'></a></div>			</div>
		</div>
		<script type="text/javascript">
        var ivrss_array	= new Array();
        var ivrss_obj	= '';
        var ivrss_scrollPos 	= '';
        var ivrss_numScrolls	= '';
        var ivrss_heightOfElm = '204';
        var ivrss_numberOfElm = '1';
		var ivrss_speed = '6';
		var ivrss_waitseconds = '2';
        var ivrss_scrollOn 	= 'true';
        function ivrss_createscroll() 
        {
            ivrss_array[0] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/coqueiralpraiahotel.jpg\'></a></div>'; ivrss_array[1] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/visual1.jpg\'></a></div>'; ivrss_array[2] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_self\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/publicidade_01.png\'></a></div>'; ivrss_array[3] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/cheiroverde.jpg\'></a></div>'; ivrss_array[4] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/palaoro3.jpg\'></a></div>'; ivrss_array[5] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/posto13demaio.jpg\'></a></div>'; ivrss_array[6] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/jardins001.jpg\'></a></div>'; ivrss_array[7] = '<div class=\'cas_div\' style=\'height:200px;padding:2px 0px 2px 0px;\'><a style=\'text-decoration:none\'  target=\'_blank\' href=\'#\'><img border=\'0\' src=\'http://jornalentrevista.com.br/v1/wp-content/uploads/2015/08/magic.jpg\'></a></div>';             ivrss_obj	= document.getElementById('ivrss_holder1');
            ivrss_obj.style.height = (ivrss_numberOfElm * ivrss_heightOfElm) + 'px';
            ivrss_content();
        }
        </script>
        <script type="text/javascript">
        ivrss_createscroll();
        </script>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>BOLETIM ECO 101</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/v1/eco-101" title="boletim rodovias"><img src="http://jornalentrevista.com.br/v1/wp-content/uploads/2015/07/boletim1.png"></a></div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Edição Impressa</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://jornalentrevista.com.br/jornal_web/2017/edicao_239/" target="window">
<img src="http://jornalentrevista.com.br/jornal_web/capas/capa 239.jpg" width="270" height="355" alt="Edição Impressa"/></a></div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Revista Destak</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://revistadestakaracruz.com.br/jornal_web/edicao_69/" target="window">
<img src="http://revistadestakaracruz.com.br/jornal_web/capas/capa-69.jpg" width="270" height="355" alt="Revista Destak"/></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( JENTREVISTA )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/jentrevista&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>INSTAGRAM</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_2" style="width:100%; height:100%; background-color: #ffffff; padding-bottom: 10px; " data-id="1649519489" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Carregar Mais...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Siga-nos!</a></div></div></div></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>SIGA-NOS ( TWITTER )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/jentrevista" data-widget-id="626496739269283840">Tweets by @jentrevista</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK ( REVISTA DESTAK )		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em Imagens		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Modelo de vestido usado por 3 famosas em mesmo evento é novo queridinho da moda" href="http://jornalentrevista.com.br/v1/2017/07/28/modelo-de-vestido-usado-por-3-famosas-em-mesmo-evento-e-novo-queridinho-da-moda/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/sabrina-sato-bruna-marquezine-tassia-naves_0717_1400x800-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Modelo de vestido usado por 3 famosas em mesmo evento é novo queridinho da moda" title="Modelo de vestido usado por 3 famosas em mesmo evento é novo queridinho da moda" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/sabrina-sato-bruna-marquezine-tassia-naves_0717_1400x800-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/sabrina-sato-bruna-marquezine-tassia-naves_0717_1400x800-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cozinha integrada, grande mesa de jantar e adega roubam a cena em apartamento com estilo industrial" href="http://jornalentrevista.com.br/v1/2017/07/28/cozinha-integrada-grande-mesa-de-jantar-e-adega-roubam-a-cena-em-apartamento-com-estilo-industrial/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/23523711-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Cozinha integrada, grande mesa de jantar e adega roubam a cena em apartamento com estilo industrial" title="Cozinha integrada, grande mesa de jantar e adega roubam a cena em apartamento com estilo industrial" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/23523711-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/23523711-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Gisele Bündchen posta foto de 1994 e impressiona os seguidores" href="http://jornalentrevista.com.br/v1/2017/07/28/gisele-bundchen-posta-foto-de-1994-e-impressiona-os-seguidores/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/gisele-bundchen-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Gisele Bündchen posta foto de 1994 e impressiona os seguidores" title="Gisele Bündchen posta foto de 1994 e impressiona os seguidores" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/gisele-bundchen-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/gisele-bundchen-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Festival em Santa Teresa e Festa da Banana e do Leite são destaque no fim de semana no ES" href="http://jornalentrevista.com.br/v1/2017/07/28/festival-em-santa-teresa-e-festa-da-banana-e-do-leite-sao-destaque-no-fim-de-semana-no-es/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/sorocaba-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Festival em Santa Teresa e Festa da Banana e do Leite são destaque no fim de semana no ES" title="Festival em Santa Teresa e Festa da Banana e do Leite são destaque no fim de semana no ES" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/sorocaba-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/sorocaba-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" href="http://jornalentrevista.com.br/v1/2017/07/28/procurador-passara-um-ano-nos-eua-recebendo-salario-do-ministerio-publico-do-es/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/250717_zenkner_ales-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" title="Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/250717_zenkner_ales-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/250717_zenkner_ales-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Câncer pediátrico: 3 sinais de retinoblastoma, tumor ocular" href="http://jornalentrevista.com.br/v1/2017/07/28/cancer-pediatrico-3-sinais-de-retinoblastoma-tumor-ocular/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-19-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Câncer pediátrico: 3 sinais de retinoblastoma, tumor ocular" title="Câncer pediátrico: 3 sinais de retinoblastoma, tumor ocular" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-19-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-19-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Volta às aulas exigirá ainda mais dedicação de quem vai encarar o Enem" href="http://jornalentrevista.com.br/v1/2017/07/28/volta-as-aulas-exigira-ainda-mais-dedicacao-de-quem-vai-encarar-o-enem/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Volta às aulas exigirá ainda mais dedicação de quem vai encarar o Enem" title="Volta às aulas exigirá ainda mais dedicação de quem vai encarar o Enem" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-3-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dia dos pais: 10 orientações para não se endividar" href="http://jornalentrevista.com.br/v1/2017/07/28/dia-dos-pais-10-orientacoes-para-nao-se-endividar/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-2-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Dia dos pais: 10 orientações para não se endividar" title="Dia dos pais: 10 orientações para não se endividar" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-2-1-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-2-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz" href="http://jornalentrevista.com.br/v1/2017/07/28/pm-apreende-arma-de-fogo-e-drogas-em-vila-do-riacho-aracruz/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/BU-33427694-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz" title="PM apreende arma de fogo e drogas em Vila do Riacho, Aracruz" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/BU-33427694-1-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/BU-33427694-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Polícia Militar apreende drogas em João Neiva" href="http://jornalentrevista.com.br/v1/2017/07/27/policia-militar-apreende-drogas-em-joao-neiva/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-18-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Polícia Militar apreende drogas em João Neiva" title="Polícia Militar apreende drogas em João Neiva" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-18-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-18-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ex-moradores de rua são contratados por empresa de fast food em Vitória" href="http://jornalentrevista.com.br/v1/2017/07/27/ex-moradores-de-rua-sao-contratados-por-empresa-de-fast-food-em-vitoria/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/33b3eff0-548c-0135-fe79-6231c35b6685-minified-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Ex-moradores de rua são contratados por empresa de fast food em Vitória" title="Ex-moradores de rua são contratados por empresa de fast food em Vitória" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/33b3eff0-548c-0135-fe79-6231c35b6685-minified-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/33b3eff0-548c-0135-fe79-6231c35b6685-minified-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Alta de tributos sobre diesel vai encarecer também contas de luz, prevê Aneel" href="http://jornalentrevista.com.br/v1/2017/07/27/alta-de-tributos-sobre-diesel-vai-encarecer-tambem-contas-de-luz-preve-aneel/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/aumento-gasolina-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Alta de tributos sobre diesel vai encarecer também contas de luz, prevê Aneel" title="Alta de tributos sobre diesel vai encarecer também contas de luz, prevê Aneel" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/aumento-gasolina-2-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/aumento-gasolina-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Caixa Econômica começa a pagar nesta quinta (27) abono do PIS/Pasep" href="http://jornalentrevista.com.br/v1/2017/07/27/caixa-economica-comeca-a-pagar-nesta-quinta-27-abono-do-pispasep/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/caixa-economica-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Caixa Econômica começa a pagar nesta quinta (27) abono do PIS/Pasep" title="Caixa Econômica começa a pagar nesta quinta (27) abono do PIS/Pasep" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/caixa-economica-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/caixa-economica-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ministério da Saúde anuncia novas ações para tratamento da hepatite C e lança campanha publicitária de combate as doenças" href="http://jornalentrevista.com.br/v1/2017/07/27/ministerio-da-saude-anuncia-novas-acoes-para-tratamento-da-hepatite-c-e-lanca-campanha-publicitaria-de-combate-as-doencas/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-17-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Ministério da Saúde anuncia novas ações para tratamento da hepatite C e lança campanha publicitária de combate as doenças" title="Ministério da Saúde anuncia novas ações para tratamento da hepatite C e lança campanha publicitária de combate as doenças" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-17-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-17-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="De olho nos rivais: vantagem da Mercedes na Hungria tende a ser menor" href="http://jornalentrevista.com.br/v1/2017/07/26/de-olho-nos-rivais-vantagem-da-mercedes-na-hungria-tende-a-ser-menor/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-15-55x55.jpg" class="attachment-tie-small size-tie-small" alt="De olho nos rivais: vantagem da Mercedes na Hungria tende a ser menor" title="De olho nos rivais: vantagem da Mercedes na Hungria tende a ser menor" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-15-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-15-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="CNH eletrônica é aprovada por Conselho Nacional de Trânsito" href="http://jornalentrevista.com.br/v1/2017/07/26/cnh-eletronica-e-aprovada-por-conselho-nacional-de-transito/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-16-55x55.jpg" class="attachment-tie-small size-tie-small" alt="CNH eletrônica é aprovada por Conselho Nacional de Trânsito" title="CNH eletrônica é aprovada por Conselho Nacional de Trânsito" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Policiais presos durante greve no ES saem do quartel com camisas de super-heróis" href="http://jornalentrevista.com.br/v1/2017/07/26/policiais-presos-durante-greve-no-es-saem-do-quartel-com-camisas-de-super-herois/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/20370941-10211798060339448-1230472119-n-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Policiais presos durante greve no ES saem do quartel com camisas de super-heróis" title="Policiais presos durante greve no ES saem do quartel com camisas de super-heróis" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/20370941-10211798060339448-1230472119-n-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/20370941-10211798060339448-1230472119-n-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Em posse do novo ministro da Cultura, Temer diz que país começa a respirar nova economia" href="http://jornalentrevista.com.br/v1/2017/07/26/em-posse-do-novo-ministro-da-cultura-temer-diz-que-pais-comeca-a-respirar-nova-economia/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-14-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Em posse do novo ministro da Cultura, Temer diz que país começa a respirar nova economia" title="Em posse do novo ministro da Cultura, Temer diz que país começa a respirar nova economia" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-14-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-14-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="AGU recorre contra liminar que suspende reajuste de impostos sobre combustíveis" href="http://jornalentrevista.com.br/v1/2017/07/26/agu-recorre-contra-liminar-que-suspende-reajuste-de-impostos-sobre-combustiveis/" ><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-13-55x55.jpg" class="attachment-tie-small size-tie-small" alt="AGU recorre contra liminar que suspende reajuste de impostos sobre combustíveis" title="AGU recorre contra liminar que suspende reajuste de impostos sobre combustíveis" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-13-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-13-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Arquivo de Notícias Diário</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julho 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jornalentrevista.com.br/v1/2017/06/">&laquo; jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://jornalentrevista.com.br/v1/2017/07/03/" aria-label="Posts publicados em July 3, 2017">3</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/04/" aria-label="Posts publicados em July 4, 2017">4</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/05/" aria-label="Posts publicados em July 5, 2017">5</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/06/" aria-label="Posts publicados em July 6, 2017">6</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/07/" aria-label="Posts publicados em July 7, 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="http://jornalentrevista.com.br/v1/2017/07/10/" aria-label="Posts publicados em July 10, 2017">10</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/11/" aria-label="Posts publicados em July 11, 2017">11</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/12/" aria-label="Posts publicados em July 12, 2017">12</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/13/" aria-label="Posts publicados em July 13, 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td><a href="http://jornalentrevista.com.br/v1/2017/07/17/" aria-label="Posts publicados em July 17, 2017">17</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/18/" aria-label="Posts publicados em July 18, 2017">18</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/19/" aria-label="Posts publicados em July 19, 2017">19</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/20/" aria-label="Posts publicados em July 20, 2017">20</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/21/" aria-label="Posts publicados em July 21, 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td><a href="http://jornalentrevista.com.br/v1/2017/07/24/" aria-label="Posts publicados em July 24, 2017">24</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/25/" aria-label="Posts publicados em July 25, 2017">25</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/26/" aria-label="Posts publicados em July 26, 2017">26</a></td><td><a href="http://jornalentrevista.com.br/v1/2017/07/27/" aria-label="Posts publicados em July 27, 2017">27</a></td><td id="today"><a href="http://jornalentrevista.com.br/v1/2017/07/28/" aria-label="Posts publicados em July 28, 2017">28</a></td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Tags</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://jornalentrevista.com.br/v1/tag/aracruz/' class='tag-link-35 tag-link-position-1' title='8 tópicos' style='font-size: 20.6538461538pt;'>Aracruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/assalto/' class='tag-link-204 tag-link-position-2' title='2 tópicos' style='font-size: 8pt;'>assalto</a>
<a href='http://jornalentrevista.com.br/v1/tag/campanha/' class='tag-link-207 tag-link-position-3' title='2 tópicos' style='font-size: 8pt;'>Campanha</a>
<a href='http://jornalentrevista.com.br/v1/tag/cariacica/' class='tag-link-171 tag-link-position-4' title='2 tópicos' style='font-size: 8pt;'>cariacica</a>
<a href='http://jornalentrevista.com.br/v1/tag/casamento/' class='tag-link-83 tag-link-position-5' title='2 tópicos' style='font-size: 8pt;'>Casamento</a>
<a href='http://jornalentrevista.com.br/v1/tag/cidades/' class='tag-link-157 tag-link-position-6' title='2 tópicos' style='font-size: 8pt;'>Cidades</a>
<a href='http://jornalentrevista.com.br/v1/tag/criancas/' class='tag-link-90 tag-link-position-7' title='3 tópicos' style='font-size: 11.2307692308pt;'>Crianças</a>
<a href='http://jornalentrevista.com.br/v1/tag/economia/' class='tag-link-188 tag-link-position-8' title='4 tópicos' style='font-size: 13.9230769231pt;'>Economia</a>
<a href='http://jornalentrevista.com.br/v1/tag/edital/' class='tag-link-158 tag-link-position-9' title='2 tópicos' style='font-size: 8pt;'>Edital</a>
<a href='http://jornalentrevista.com.br/v1/tag/educacao/' class='tag-link-193 tag-link-position-10' title='2 tópicos' style='font-size: 8pt;'>Educação</a>
<a href='http://jornalentrevista.com.br/v1/tag/emprego/' class='tag-link-10 tag-link-position-11' title='3 tópicos' style='font-size: 11.2307692308pt;'>Emprego</a>
<a href='http://jornalentrevista.com.br/v1/tag/es/' class='tag-link-117 tag-link-position-12' title='5 tópicos' style='font-size: 16.0769230769pt;'>ES</a>
<a href='http://jornalentrevista.com.br/v1/tag/esportes/' class='tag-link-43 tag-link-position-13' title='3 tópicos' style='font-size: 11.2307692308pt;'>Esportes</a>
<a href='http://jornalentrevista.com.br/v1/tag/evento/' class='tag-link-142 tag-link-position-14' title='3 tópicos' style='font-size: 11.2307692308pt;'>Evento</a>
<a href='http://jornalentrevista.com.br/v1/tag/eventos/' class='tag-link-45 tag-link-position-15' title='7 tópicos' style='font-size: 19.3076923077pt;'>Eventos</a>
<a href='http://jornalentrevista.com.br/v1/tag/famosos/' class='tag-link-84 tag-link-position-16' title='2 tópicos' style='font-size: 8pt;'>Famosos</a>
<a href='http://jornalentrevista.com.br/v1/tag/festa/' class='tag-link-82 tag-link-position-17' title='6 tópicos' style='font-size: 17.9615384615pt;'>Festa</a>
<a href='http://jornalentrevista.com.br/v1/tag/fibria/' class='tag-link-233 tag-link-position-18' title='3 tópicos' style='font-size: 11.2307692308pt;'>Fibria</a>
<a href='http://jornalentrevista.com.br/v1/tag/gourmet/' class='tag-link-55 tag-link-position-19' title='2 tópicos' style='font-size: 8pt;'>gourmet</a>
<a href='http://jornalentrevista.com.br/v1/tag/grande-vitoria/' class='tag-link-68 tag-link-position-20' title='2 tópicos' style='font-size: 8pt;'>grande vitória</a>
<a href='http://jornalentrevista.com.br/v1/tag/indicador-profissional/' class='tag-link-95 tag-link-position-21' title='2 tópicos' style='font-size: 8pt;'>Indicador Profissional</a>
<a href='http://jornalentrevista.com.br/v1/tag/inverno/' class='tag-link-50 tag-link-position-22' title='2 tópicos' style='font-size: 8pt;'>Inverno</a>
<a href='http://jornalentrevista.com.br/v1/tag/jornal-entrevista/' class='tag-link-297 tag-link-position-23' title='2 tópicos' style='font-size: 8pt;'>jornal entrevista</a>
<a href='http://jornalentrevista.com.br/v1/tag/linhares/' class='tag-link-217 tag-link-position-24' title='2 tópicos' style='font-size: 8pt;'>Linhares</a>
<a href='http://jornalentrevista.com.br/v1/tag/maconha/' class='tag-link-224 tag-link-position-25' title='2 tópicos' style='font-size: 8pt;'>Maconha</a>
<a href='http://jornalentrevista.com.br/v1/tag/moda/' class='tag-link-53 tag-link-position-26' title='2 tópicos' style='font-size: 8pt;'>Moda</a>
<a href='http://jornalentrevista.com.br/v1/tag/mpf/' class='tag-link-176 tag-link-position-27' title='2 tópicos' style='font-size: 8pt;'>MPF</a>
<a href='http://jornalentrevista.com.br/v1/tag/noticias-locais/' class='tag-link-48 tag-link-position-28' title='8 tópicos' style='font-size: 20.6538461538pt;'>Notícias Locais</a>
<a href='http://jornalentrevista.com.br/v1/tag/oportunidade/' class='tag-link-13 tag-link-position-29' title='2 tópicos' style='font-size: 8pt;'>Oportunidade</a>
<a href='http://jornalentrevista.com.br/v1/tag/palestra/' class='tag-link-298 tag-link-position-30' title='2 tópicos' style='font-size: 8pt;'>palestra</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia/' class='tag-link-29 tag-link-position-31' title='8 tópicos' style='font-size: 20.6538461538pt;'>Policia</a>
<a href='http://jornalentrevista.com.br/v1/tag/policia-civil/' class='tag-link-31 tag-link-position-32' title='2 tópicos' style='font-size: 8pt;'>policia civil</a>
<a href='http://jornalentrevista.com.br/v1/tag/prisao/' class='tag-link-127 tag-link-position-33' title='3 tópicos' style='font-size: 11.2307692308pt;'>Prisão</a>
<a href='http://jornalentrevista.com.br/v1/tag/processo-seletivo/' class='tag-link-159 tag-link-position-34' title='3 tópicos' style='font-size: 11.2307692308pt;'>Processo Seletivo</a>
<a href='http://jornalentrevista.com.br/v1/tag/revista-destak/' class='tag-link-296 tag-link-position-35' title='2 tópicos' style='font-size: 8pt;'>revista destak</a>
<a href='http://jornalentrevista.com.br/v1/tag/sabor-em-casa/' class='tag-link-61 tag-link-position-36' title='4 tópicos' style='font-size: 13.9230769231pt;'>Sabor em Casa</a>
<a href='http://jornalentrevista.com.br/v1/tag/santa-cruz/' class='tag-link-34 tag-link-position-37' title='2 tópicos' style='font-size: 8pt;'>Santa Cruz</a>
<a href='http://jornalentrevista.com.br/v1/tag/saude/' class='tag-link-4 tag-link-position-38' title='9 tópicos' style='font-size: 22pt;'>Saúde</a>
<a href='http://jornalentrevista.com.br/v1/tag/shows/' class='tag-link-37 tag-link-position-39' title='2 tópicos' style='font-size: 8pt;'>Shows</a>
<a href='http://jornalentrevista.com.br/v1/tag/sucesso/' class='tag-link-301 tag-link-position-40' title='2 tópicos' style='font-size: 8pt;'>Sucesso</a>
<a href='http://jornalentrevista.com.br/v1/tag/trofeu-talento/' class='tag-link-143 tag-link-position-41' title='4 tópicos' style='font-size: 13.9230769231pt;'>Troféu Talento</a>
<a href='http://jornalentrevista.com.br/v1/tag/vacinacao/' class='tag-link-206 tag-link-position-42' title='2 tópicos' style='font-size: 8pt;'>Vacinação</a>
<a href='http://jornalentrevista.com.br/v1/tag/vagas/' class='tag-link-15 tag-link-position-43' title='4 tópicos' style='font-size: 13.9230769231pt;'>Vagas</a>
<a href='http://jornalentrevista.com.br/v1/tag/violencia/' class='tag-link-69 tag-link-position-44' title='3 tópicos' style='font-size: 11.2307692308pt;'>violencia</a>
<a href='http://jornalentrevista.com.br/v1/tag/vip/' class='tag-link-145 tag-link-position-45' title='2 tópicos' style='font-size: 8pt;'>vip</a></div>
</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Arquivo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Arquivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://jornalentrevista.com.br/v1/2017/07/'> julho 2017 &nbsp;(181)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/06/'> junho 2017 &nbsp;(277)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/05/'> maio 2017 &nbsp;(298)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/04/'> abril 2017 &nbsp;(216)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/03/'> março 2017 &nbsp;(200)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/02/'> fevereiro 2017 &nbsp;(243)</option>
	<option value='http://jornalentrevista.com.br/v1/2017/01/'> janeiro 2017 &nbsp;(289)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/12/'> dezembro 2016 &nbsp;(215)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/11/'> novembro 2016 &nbsp;(251)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/10/'> outubro 2016 &nbsp;(244)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/09/'> setembro 2016 &nbsp;(250)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/08/'> agosto 2016 &nbsp;(268)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/07/'> julho 2016 &nbsp;(170)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/06/'> junho 2016 &nbsp;(262)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/05/'> maio 2016 &nbsp;(211)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/04/'> abril 2016 &nbsp;(110)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/03/'> março 2016 &nbsp;(81)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/02/'> fevereiro 2016 &nbsp;(133)</option>
	<option value='http://jornalentrevista.com.br/v1/2016/01/'> janeiro 2016 &nbsp;(138)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/12/'> dezembro 2015 &nbsp;(186)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/11/'> novembro 2015 &nbsp;(217)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/10/'> outubro 2015 &nbsp;(164)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/09/'> setembro 2015 &nbsp;(68)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/08/'> agosto 2015 &nbsp;(115)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/07/'> julho 2015 &nbsp;(37)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/06/'> junho 2015 &nbsp;(6)</option>
	<option value='http://jornalentrevista.com.br/v1/2015/05/'> maio 2015 &nbsp;(6)</option>

		</select>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="text-9" class="widget widget_text"><div class="widget-top"><h4>O JORNAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">O Jornal Entrevista foi fundado em 22 de novembro de 1997, na cidade de Aracruz, Espírito Santo. Ele surgiu com o objetivo de ocupar um espaço no ramo editorial até então pouco explorado nesta região: turismo, cultura, saúde, economia e eventos sociais. É um jornal alternativo de circulação mensal com distribuição gratuita no norte do estado. Atua na comercialização de espaços e informes publicitários, sua principal fonte de renda.Seu formato é tabloide com páginas impressas em policromia e são produzidos quinze mil exemplares a cada edição. O jornal também possui edição eletrônica há 15 anos atualizada diariamente.
<b><a href="http://jornalentrevista.com.br/v1/o-jornal/">Veja mais...</a></b></div>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Vídeo em destaque		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/a7827o4uxxg?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>DESTAQUE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/28/hospital-das-clinicas-fara-teste-gratuito-para-hepatite-c-nesta-sexta-feira-28/">Hospital das Clínicas fará teste gratuito para hepatite C nesta sexta-feira (28)</a></h3>
	 <span class="date"><span>28 de julho de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/28/procurador-passara-um-ano-nos-eua-recebendo-salario-do-ministerio-publico-do-es/" title="Link permanente para Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/250717_zenkner_ales-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" title="Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/250717_zenkner_ales-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/250717_zenkner_ales-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/28/procurador-passara-um-ano-nos-eua-recebendo-salario-do-ministerio-publico-do-es/">Procurador passará um ano nos EUA recebendo salário do Ministério Público do ES</a></h3>
	 <span class="date"><span>28 de julho de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/28/dia-dos-pais-10-orientacoes-para-nao-se-endividar/" title="Link permanente para Dia dos pais: 10 orientações para não se endividar" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-2-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Dia dos pais: 10 orientações para não se endividar" title="Dia dos pais: 10 orientações para não se endividar" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-2-1-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/images-2-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/28/dia-dos-pais-10-orientacoes-para-nao-se-endividar/">Dia dos pais: 10 orientações para não se endividar</a></h3>
	 <span class="date"><span>28 de julho de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>NOTÍCIAS LOCAIS		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/27/policia-militar-apreende-drogas-em-joao-neiva/" title="Link permanente para Polícia Militar apreende drogas em João Neiva" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-18-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Polícia Militar apreende drogas em João Neiva" title="Polícia Militar apreende drogas em João Neiva" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-18-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-18-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/27/policia-militar-apreende-drogas-em-joao-neiva/">Polícia Militar apreende drogas em João Neiva</a></h3>
	 <span class="date"><span>27 de julho de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/25/bufalos-fogem-de-fazenda-e-invadem-a-br-101-em-linhares-es/" title="Link permanente para Búfalos fogem de fazenda e invadem a BR-101 em Linhares, ES" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/mata-bufalo-br-24-07-17-f1f037d3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Búfalos fogem de fazenda e invadem a BR-101 em Linhares, ES" title="Búfalos fogem de fazenda e invadem a BR-101 em Linhares, ES" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/mata-bufalo-br-24-07-17-f1f037d3-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/mata-bufalo-br-24-07-17-f1f037d3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/25/bufalos-fogem-de-fazenda-e-invadem-a-br-101-em-linhares-es/">Búfalos fogem de fazenda e invadem a BR-101 em Linhares, ES</a></h3>
	 <span class="date"><span>25 de julho de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/06/hospital-sao-camilo-realiza-trabalho-de-analise-de-perfil-de-seus-colaboradores/" title="Link permanente para Hospital São Camilo realiza trabalho de análise de perfil de seus colaboradores" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/unnamed-1-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Hospital São Camilo realiza trabalho de análise de perfil de seus colaboradores" title="Hospital São Camilo realiza trabalho de análise de perfil de seus colaboradores" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/unnamed-1-3-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/unnamed-1-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/06/hospital-sao-camilo-realiza-trabalho-de-analise-de-perfil-de-seus-colaboradores/">Hospital São Camilo realiza trabalho de análise de perfil de seus colaboradores</a></h3>
	 <span class="date"><span>6 de julho de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>POLÍCIA		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/25/secretario-capixaba-tem-foto-usada-em-perfil-falso-no-tinder/" title="Link permanente para Secretário capixaba tem foto usada em perfil falso no Tinder" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-9-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Secretário capixaba tem foto usada em perfil falso no Tinder" title="Secretário capixaba tem foto usada em perfil falso no Tinder" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-9-1-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/download-9-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/25/secretario-capixaba-tem-foto-usada-em-perfil-falso-no-tinder/">Secretário capixaba tem foto usada em perfil falso no Tinder</a></h3>
	 <span class="date"><span>25 de julho de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/19/policia-prende-suspeito-de-matar-fundador-da-mancha-verde/" title="Link permanente para Polícia prende suspeito de matar fundador da Mancha Verde" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/Moacir-Bianchi-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Polícia prende suspeito de matar fundador da Mancha Verde" title="Polícia prende suspeito de matar fundador da Mancha Verde" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/Moacir-Bianchi-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/Moacir-Bianchi-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/19/policia-prende-suspeito-de-matar-fundador-da-mancha-verde/">Polícia prende suspeito de matar fundador da Mancha Verde</a></h3>
	 <span class="date"><span>19 de julho de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/17/donos-de-pousadas-em-itaunas-es-registram-ocorrencia-na-policia-apos-golpe/" title="Link permanente para Donos de pousadas em Itaúnas, ES, registram ocorrência na polícia após golpe" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/34760839-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Donos de pousadas em Itaúnas, ES, registram ocorrência na polícia após golpe" title="Donos de pousadas em Itaúnas, ES, registram ocorrência na polícia após golpe" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/34760839-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/34760839-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/17/donos-de-pousadas-em-itaunas-es-registram-ocorrencia-na-policia-apos-golpe/">Donos de pousadas em Itaúnas, ES, registram ocorrência na polícia após golpe</a></h3>
	 <span class="date"><span>17 de julho de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Eventos		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/11/4a-noite-de-caldos-dos-amigos-da-apae-de-aracruz/" title="Link permanente para 4ª Noite de Caldos dos Amigos da APAE de Aracruz" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/caldos02-800x533-55x55.jpg" class="attachment-tie-small size-tie-small" alt="4ª Noite de Caldos dos Amigos da APAE de Aracruz" title="4ª Noite de Caldos dos Amigos da APAE de Aracruz" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/caldos02-800x533-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/caldos02-800x533-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/11/4a-noite-de-caldos-dos-amigos-da-apae-de-aracruz/">4ª Noite de Caldos dos Amigos da APAE de Aracruz</a></h3>
	 <span class="date"><span>11 de julho de 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://jornalentrevista.com.br/v1/2017/07/10/16-trofeu-talento-2017-parte-i/" title="Link permanente para 16° Troféu Talento 2017 &#8211; Parte I" rel="bookmark"><img width="55" height="55" src="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/DSC3930-800x534-55x55.jpg" class="attachment-tie-small size-tie-small" alt="16° Troféu Talento 2017 &#8211; Parte I" title="16° Troféu Talento 2017 &#8211; Parte I" srcset="http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/DSC3930-800x534-55x55.jpg 55w, http://jornalentrevista.com.br/v1/wp-content/uploads/2017/07/DSC3930-800x534-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://jornalentrevista.com.br/v1/2017/07/10/16-trofeu-talento-2017-parte-i/">16° Troféu Talento 2017 &#8211; Parte I</a></h3>
	 <span class="date"><span>10 de julho de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Institucional</h4></div>
						<div class="footer-widget-container"><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81"><a href="#">Anuncie</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="#">Expediente</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="#">Política de Privacidade</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://jornalentrevista.com.br/v1/fale-conosco/">Fale Conosco</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			COMERCIAL <b>(27) 3256.4569</b>		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/jentrevista" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/jentrevista" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/revistadestakoficial/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

		
		<div class="alignleft">
			<b>JORNAL ENTREVISTA</b> Todos os direitos reservados © 1997-2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
    <div id="fanback">
        <div id="fan-exit"></div>
        <div id="fanbox">
            <div class="closebutton"><div id="fanclose"></div><div class="colorclose" style="background: #69af36;"></div></div>
            <div id="framebox"><div><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/QCE.RevistaDestak&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false&amp;appId=329902783740649&amp;lang=pt_BR" scrolling="no" allowTransparency="true"></iframe>
        </div></div></div>
    </div>
    <script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1649519489.3a81a9f.32250f76c0eb4806ad8bf1c422cce3b1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-content/themes/jornal/js/tie-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://jornalentrevista.com.br/v1/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>